  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.smdailyjournal.com/content/tncms/live/" />
<meta name="keywords" content="capuchino, hillsdale, goalkeeper, team, sport, football, fencing, nina konidaris" />
<meta name="news_keywords" content="capuchino, hillsdale, goalkeeper, team, sport, football, fencing, nina konidaris" />
<meta name="description" content="With the Peninsula Athletic League Ocean Division schedule at the halfway point, there one thing perfectly clear: Capuchino has become the team to beat." />
<meta name="author" content="Nathan Mollat, Daily Journal Staff" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.smdailyjournal.com/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&amp;resize=910%2C630&amp;order=crop%2Cresize" />
<meta property="og:image:width" content="910" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Capuchino makes statement in win" />
<meta property="og:description" content="With the Peninsula Athletic League Ocean Division schedule at the halfway point, there one thing perfectly clear: Capuchino has become the team to beat." />
<meta property="og:site_name" content="San Mateo Daily Journal" />
<meta property="og:section" content="Local" />
<meta property="article:publisher" content="https://www.facebook.com/smdailyjournal/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@smdailyjournal" />
<meta name="twitter:image:alt" content="Capuchino soccer" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.9f04292125eadc1108361adcce5deaa6.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/live/global/resources/styles/site.css?_dc=1477920285"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,300italic,400italic,600italic"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.156.0"},"page":{"grid":"boxy","style":"default","path":"\/sports\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Nathan Mollat, Daily Journal Staff"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":397},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.156.0"},"page":{"grid":"boxy","style":"default","path":"\/sports\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Nathan Mollat, Daily Journal Staff"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":397},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NMDQFLR');})();</script>
<script src="//tags.crwdcntrl.net/c/12358/cc.js?ns=_cc12358" id="LOTCC_12358"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc12358.add('tp', 'TNNW');
		_cc12358.add('act', ' User Login');
		_cc12358.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc12358.add('med', 'flag: featured');
	_cc12358.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2980,2979,3105,3212,2226,3106,1993", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.52db4cb7b73343c1af68702568db76ab.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["capuchino","hillsdale","goalkeeper","team","sport","football","fencing","nina konidaris"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.4424d5945a9b66672684c2beb5450409.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            
                gptAdSlots['ad-726919'] = googletag.defineSlot(adUnit, [2, 1], 'ad-726919').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-726919'].setTargeting('pos', ['fixed-impact-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['ad-510918'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-510918').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-510918'].setTargeting('pos', ['block-leaderboard-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            
                gptAdSlots['ad-730093'] = googletag.defineSlot(adUnit, [[300, 250], [300, 200], [300, 100]], 'ad-730093').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-730093'].setTargeting('pos', ['fixed-big-ad-top-asset']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            
                gptAdSlots['ad-730094'] = googletag.defineSlot(adUnit, [[300, 250], [300, 200], [300, 100]], 'ad-730094').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-730094'].setTargeting('pos', ['fixed-big-ad-middle-asset']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            
                gptAdSlots['ad-730095'] = googletag.defineSlot(adUnit, [[300, 250], [300, 200], [300, 100]], 'ad-730095').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-730095'].setTargeting('pos', ['fixed-big-ad-bottom-asset']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-726798'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-726798').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-726798'].setTargeting('pos', ['fixed-big-ad-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-536518'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-536518').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-536518'].setTargeting('pos', ['block-rail-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-726799'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-726799').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-726799'].setTargeting('pos', ['fixed-big-ad-middle']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","require_user_account":"collect_name","signup_lists_only":"","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"511072"}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h4","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"510957"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-536520'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-536520').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-536520'].setTargeting('pos', ['block-rail-bottom']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['ad-510920'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-510920').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-510920'].setTargeting('pos', ['block-leaderboard-bottom']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/sports/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[320, 50], [728, 90]]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-626306'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-626306').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-626306'].setTargeting('pos', ['block-sticky-anchor']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Capuchino makes statement in win | Local | smdailyjournal.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.smdailyjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Capuchino makes statement in win | Local | smdailyjournal.com" href="http://www.smdailyjournal.com/search/?f=rss&amp;t=article&amp;c=sports/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.smdailyjournal.com/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
              
<!-- Anti-flicker snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',5000,
{'GTM-NMDQFLR':true});</script><!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sanmateodailyjournal-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>--!>
        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-4f349462-3e6a-11ea-82e3-373e468522e0 section-sportssection-local type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.smdailyjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.156.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fsports%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Nathan+Mollat%2C+Daily+Journal+Staff&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=397&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMDQFLR&tncms.template.version=3.156.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fsports%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Nathan+Mollat%2C+Daily+Journal+Staff&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=397&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading the Daily Journal.

                </h4>
                <p>
                    <span class="logged-in">Please purchase an Enhanced Subscription to continue reading.</span><span class="not-logged-in">Please log in, or sign up for a new account and purchase an Enhanced Subscription to continue reading.</span></p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading the Daily Journal.

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.smdailyjournal.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.smdailyjournal.com%252Fsports%252Flocal%252Fcapuchino-makes-statement-in-win%252Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for reading the Daily Journal.
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for reading the Daily Journal.
</h4>
            </div>
            
            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="not-logged-in">
                            <p><!-- You have reached your one article per month limit. To continue reading articles, you may subscribe to one of our packages for unlimited access, or register for a smdailyjournal.com account for two additional articles. -->
Please log in, or sign up for a new account and purchase an Enhanced Subscription to continue reading.
</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p><!-- You have now reached your article limit for the month. To continue reading articles, you may subscribe to one of our packages for unlimited access and other benefits. -->
Please purchase an Enhanced Subscription to continue reading.
</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.
</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Log In</a>
                                </div>
                            </div>
                        </div>
                        
                    <div class="col-xs-12">
                            </div>
                        
                        <div class="col-xs-12 logged-in not-logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2980] = {
    'name':'Enhanced Subscription',
    'id':'2980',
    'prices':['9900','7200','4500','2000','825'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
<div data-service-id="2980" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Enhanced Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>Access to all our award winning content</span></p>
<p><span>Commenting capabilities</span></p>
<p><strong>Access to our e-edition</strong></p>
<p><strong>Option to remove all ads</strong></p>
<p>The good feeling of supporting real, local news in your community</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $99.00
                                    
                                        
for 365 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="2980" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.smdailyjournal.com/users/admin/service/purchase/?serviceid=2980&referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-2980">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-2980" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Year</td>
                                    <td class="service-rate-cell-price">
                                        $99.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $72.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $45.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $20.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Week</td>
                                    <td class="service-rate-cell-price">
                                        $8.25
                                    </td>
                                    <td class="service-rate-cell-duration">
for 7 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2979] = {
    'name':'Basic Subscription',
    'id':'2979',
    'prices':['6000','4200','2700','1200','500'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
<div data-service-id="2979" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Basic Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>Access to all our award winning content</span></p>
<p><span>Commenting capabilities</span></p>
<p><span>The good feeling of supporting real, local news in your community</span></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $60.00
                                    
                                        
for 365 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="2979" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.smdailyjournal.com/users/admin/service/purchase/?serviceid=2979&referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-2979">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-2979" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Year</td>
                                    <td class="service-rate-cell-price">
                                        $60.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $42.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $27.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $12.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Week</td>
                                    <td class="service-rate-cell-price">
                                        $5.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 7 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer">
                <div class="logged-in">
                
                </div>
                
            </div>
        </div>
    </div>
</div>


        
<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>
<template class="template meter adblock">
        <div class="meter notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Ads are being blocked by your browser. 
        </h4>
        <p><strong>Please</strong> disable your ad blocker, whitelist our site, or <a class="alert-link" href="https://www.smdailyjournal.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.smdailyjournal.com%252Fsports%252Flocal%252Fcapuchino-makes-statement-in-win%252Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">purchase a subscription</a></p>
    </div>    
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2980);
                
                bloxServiceIDs.push(2979);
                
                bloxServiceIDs.push(3105);
                
                bloxServiceIDs.push(3212);
                
                bloxServiceIDs.push(2226);
                
                bloxServiceIDs.push(3106);
                
                bloxServiceIDs.push(1993);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-511054" class="tncms-block hidden-md hidden-lg"><section id="block-511054" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-511054" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-511054" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-511054-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-511054-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-511054-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-511054').submit();
        return false;
    });

    $('#site-search-511054').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-511054 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-511054 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-511054-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-511058" class="tncms-block hidden-md hidden-lg"><div id="user-controls-511058" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.smdailyjournal.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-511058').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.smdailyjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.smdailyjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.smdailyjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-511058').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.smdailyjournal.com/users/logout/" id="user-logout-form-511058"><input type="hidden" name="referer_url" value="https://www.smdailyjournal.com/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/jobs.html"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/news/bay_area/"  class="nav-link tnt-section-bay-area">Bay Area</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/news/world/"  class="nav-link tnt-section-world">World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/sports/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/guest_perspectives/"  class="nav-link tnt-section-guest-perspectives">Guest Perspectives</a>
                                </li><li>
                                    <a href="/opinion/other_voices/"  class="nav-link tnt-section-other-voices">Other Voices</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.smdailyjournal.com/users/admin/calendar/event/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-event">Submit Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/stock_market/"  class="nav-link tnt-section-stock-market">Stock Market</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/arts_and_entertainment/"  class="nav-link tnt-section-a-e">A & E</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/celebrations/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a href="/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/lifestyle/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a href="/lifestyle/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/lifestyle/home_and_garden/"  class="nav-link tnt-section-home-and-garden">Home And Garden</a>
                                </li><li>
                                    <a href="/lifestyle/pet_tip/"  class="nav-link tnt-section-pet-tip">Pet Tip</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/media_kit_1_-_the_daily_journal_stands_alone.html"  class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li><li>
                                    <a href="/site/forms/online_services/place_an_employment_ad/"  class="nav-link tnt-section-place-an-employment-ad">Place an Employment Ad</a>
                                </li><li>
                                    <a href="https://www.smdailyjournal.com/site/forms/online_services/fbn/"  target="_blank" rel="noopener" class="nav-link tnt-section-fictitious-business-name-statement">Fictitious Business Name Statement</a>
                                </li><li>
                                    <a href="https://smdailyjournal.com/site/forms/online_services/nc"  target="_blank" rel="noopener" class="nav-link tnt-section-name-change-notice">Name Change Notice</a>
                                </li><li>
                                    <a href="https://www.smdailyjournal.com/site/forms/online_services/court/"  target="_blank" rel="noopener" class="nav-link tnt-section-probates-and-summons">Probates and Summons</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href=" https://www.smdailyjournal.com/eedition/"  class="nav-link tnt-section-e-edition">E-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.scribd.com/publisher/30136779/San-Mateo-Daily-Journal/documents"  target="_blank" rel="noopener" class="nav-link tnt-section-prior-to-15-june-2019">Prior to 15 June 2019</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://www.smdailyjournal.com/site/2020-events.html"  target="_blank" rel="noopener" class="nav-link tnt-section-smdj-events">SMDJ Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.smdailyjournal.com/site/healthy-aging-feb-2020.html"  target="_blank" rel="noopener" class="nav-link tnt-section-senior-showcase-san-carlos">Senior Showcase San Carlos</a>
                                </li><li>
                                    <a href="https://www.smdailyjournal.com/site/job_fair_march_17_2020.html"  target="_blank" rel="noopener" class="nav-link tnt-section-job-fair-san-mateo">Job Fair San Mateo</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/media_kit_1_-_the_daily_journal_stands_alone.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/site/jobs.html" >
                    <span class="nav-label">Jobs</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-511057" class="tncms-block"><div id="user-controls-511057" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.smdailyjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-511057').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.smdailyjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.smdailyjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.smdailyjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-511057').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.smdailyjournal.com/users/logout/" id="user-logout-form-511057"><input type="hidden" name="referer_url" value="https://www.smdailyjournal.com/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-511055" class="tncms-block"><div class="follow-links-511055 pull-right">
    
    <section id="block-511055" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/smdailyjournal/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/smdailyjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UC-zb8PjbryhPA4TmITCM8jw" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/sanmateodailyjournal/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss" title="RSS" target="_blank" rel="noopener" class="btn btn-xs btn-link rs" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-rss"></i>
                    <span class="sr-only">RSS</span>
                </a>
            </li>
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.smdailyjournal.com",
  "sameAs" : ["https://www.facebook.com/smdailyjournal/","https://twitter.com/smdailyjournal","https://www.youtube.com/channel/UC-zb8PjbryhPA4TmITCM8jw","https://www.instagram.com/sanmateodailyjournal/","https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-511059" class="tncms-block"><div id="weather-511059" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=94402" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">47&deg;</span>
                    
                        <span class="cond">Mostly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="94402"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-511059 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    San Mateo, CA
                                
                                 <small>(94402)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Mainly cloudy. A few peeks of sunshine possible. High near 60F. Winds light and variable..</p>
                            <h5>Tonight</h5>
                            <p>Cloudy skies during the evening with areas of fog developing after midnight. Low 51F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: January 24, 2020 @ 6:33 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=94402"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-510977" class="tncms-block a"><section id="block-510977" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=540%2C82 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=750%2C114 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-511053" class="tncms-block new-search"><section id="block-511053" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-511053" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-511053" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-511053-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-511053-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-511053-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-511053').submit();
        return false;
    });

    $('#site-search-511053').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-511053 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-511053 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-511053-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-511050" class="tncms-block"><section id="block-511050" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/site/jobs.html" >
                    <span class="nav-label">Jobs</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bay-area"  href="/news/bay_area/" >
                    <span class="nav-label">Bay Area</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state"  href="/news/state/" >
                    <span class="nav-label">State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/news/national/" >
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world"  href="/news/world/" >
                    <span class="nav-label">World</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local"  href="/sports/local/" >
                    <span class="nav-label">Local</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/sports/national/" >
                    <span class="nav-label">National</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columnists"  href="/opinion/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-guest-perspectives"  href="/opinion/guest_perspectives/" >
                    <span class="nav-label">Guest Perspectives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-other-voices"  href="/opinion/other_voices/" >
                    <span class="nav-label">Other Voices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-calendar"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-event"  href="https://www.smdailyjournal.com/users/admin/calendar/event/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit Event</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-business"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-stock-market"  href="/stock_market/" >
                    <span class="nav-label">Stock Market</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-a-e"  href="/arts_and_entertainment/" >
                    <span class="nav-label">A & E</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-celebrations"  href="/celebrations/" >
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food"  href="/lifestyle/food/" >
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/lifestyle/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-and-garden"  href="/lifestyle/home_and_garden/" >
                    <span class="nav-label">Home And Garden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pet-tip"  href="/lifestyle/pet_tip/" >
                    <span class="nav-label">Pet Tip</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/site/media_kit_1_-_the_daily_journal_stands_alone.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place An Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-employment-ad"  href="/site/forms/online_services/place_an_employment_ad/" >
                    <span class="nav-label">Place an Employment Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fictitious-business-name-statement"  href="https://www.smdailyjournal.com/site/forms/online_services/fbn/"  target="_blank" rel="noopener">
                    <span class="nav-label">Fictitious Business Name Statement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-name-change-notice"  href="https://smdailyjournal.com/site/forms/online_services/nc"  target="_blank" rel="noopener">
                    <span class="nav-label">Name Change Notice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-probates-and-summons"  href="https://www.smdailyjournal.com/site/forms/online_services/court/"  target="_blank" rel="noopener">
                    <span class="nav-label">Probates and Summons</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href=" https://www.smdailyjournal.com/eedition/" >
                    <span class="nav-label">E-Edition</span>
                </a><ul id="main-nav_menu-child-12" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-prior-to-15-june-2019"  href="https://www.scribd.com/publisher/30136779/San-Mateo-Daily-Journal/documents"  target="_blank" rel="noopener">
                    <span class="nav-label">Prior to 15 June 2019</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-smdj-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.smdailyjournal.com/site/2020-events.html"  target="_blank" rel="noopener">
                    <span class="nav-label">SMDJ Events</span>
                </a><ul id="main-nav_menu-child-14" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-senior-showcase-san-carlos"  href="https://www.smdailyjournal.com/site/healthy-aging-feb-2020.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Senior Showcase San Carlos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-job-fair-san-mateo"  href="https://www.smdailyjournal.com/site/job_fair_march_17_2020.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Job Fair San Mateo</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-726919" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-726919" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-726919").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-726919');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-510918" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-510918" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-510918").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-510918');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-4f349462-3e6a-11ea-82e3-373e468522e0" class="asset article-default"  data-url="https://www.smdailyjournal.com/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=910%2C630&order=crop%2Cresize">
            <meta itemprop="width" content="910">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="smdailyjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.smdailyjournal.com/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.smdailyjournal.com\/tncms\/search\/mlt\/?origin=4f349462-3e6a-11ea-82e3-373e468522e0&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-4f349462-3e6a-11ea-82e3-373e468522e0" class="asset-paging">
                <div id="paging-prev-4f349462-3e6a-11ea-82e3-373e468522e0" class="paging-link prev offset"></div>
                <div id="paging-next-4f349462-3e6a-11ea-82e3-373e468522e0" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Capuchino makes statement in win
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By Nathan Mollat, Daily Journal Staff</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-01-24T04:45:00-08:00" class="tnt-date asset-date text-muted">
            Jan 24, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-01-24T04:45:00-08:00" class="tnt-date asset-date text-muted">2 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-01-24T04:45:00-08:00">
    <meta itemprop="datePublished" content="2020-01-24T04:45:00-08:00">
    <meta itemprop="dateModified" content="2020-01-24T04:45:00-08:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Capuchino%20makes%20statement%20in%20win&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.smdailyjournal.com/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/editorial/4f349462-3e6a-11ea-82e3-373e468522e0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Capuchino%20makes%20statement%20in%20win&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div><div id="asset-showcase-image-695a84b4-3e6a-11ea-a032-2fc7568b99e1" class="asset-showcase-image  subscriber-hide tnt-width-full-viewport">
        
        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1457">
            <meta itemprop="height" content="1009">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=1200%2C831&order=crop%2Cresize">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=1200%2C831&order=crop%2Cresize">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Capuchino soccer"
                            class="img-responsive lazyload full"
                            width="1457"
                            height="1009"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=200%2C139&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=300%2C208&order=crop%2Cresize 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=400%2C277&order=crop%2Cresize 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=540%2C374&order=crop%2Cresize 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=750%2C519&order=crop%2Cresize 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=1200%2C831&order=crop%2Cresize 1200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/95/695a84b4-3e6a-11ea-a032-2fc7568b99e1/5e2a80f16e361.image.jpg?crop=1457%2C1009%2C1%2C80&resize=1457%2C1009&order=crop%2Cresize 1700w" />
            </div>
        
        <div class="caption-overlay caption">
            <button class="fas tnt-plus-circle pull-right caption-toggle" data-toggle="collapse" data-target="#asset-showcase-image-695a84b4-3e6a-11ea-a032-2fc7568b99e1 .caption-inner"></button>
            <div class="caption-inner collapse collapsed">
                    <div class="caption-text"><p>Capuchino goalkeeper Catherine Bussani makes a save in front of an on-rushing Hillsdale forward during the Mustangs’ 2-1 win.</p></div>
                
                
                    <div class="credit"><span  class="tnt-byline">Nathan Mollat/Daily Journal
</span></div>
                
            </div>
            
        </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="4f349462-3e6a-11ea-82e3-373e468522e0">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Capuchino%20makes%20statement%20in%20win&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.smdailyjournal.com/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/editorial/4f349462-3e6a-11ea-82e3-373e468522e0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Capuchino%20makes%20statement%20in%20win&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4f349462-3e6a-11ea-82e3-373e468522e0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4f349462-3e6a-11ea-82e3-373e468522e0" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4f349462-3e6a-11ea-82e3-373e468522e0" class="save-list-4f349462-3e6a-11ea-82e3-373e468522e0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4f349462-3e6a-11ea-82e3-373e468522e0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>With the Peninsula Athletic League Ocean Division schedule at the halfway point, there one thing perfectly clear: Capuchino has become the team to beat.</p></div><div class="subscriber-preview"><p>The Mustangs, who came into Thursday’s showdown with visiting Hillsdale, handed South City its first division defeat Jan. 16 and was facing a Knights squad that was looking to move into a first-place tie.</p></div><div class="subscriber-only"><p>And for 70 minutes, it looked as if Hillsdale would do just that, taking a 1-0 lead 15 minutes into the second half. With a stout defensive line that thwarted Capuchino at every turn, it seemed that goal would stand and the top of the Ocean Division would get a little more crowded.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-730093" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-730093" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-730093").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-730093');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div><div class="subscriber-only"><p>The Mustangs had other ideas, scoring twice in the final 10 minutes to stun the Knights for a 2-1 victory.</p></div><div class="subscriber-only"><p>“We got a lot of heart,” said Catherine Bussani, one of Capuchino’s captains and the starting goalkeeper who finished with five saves and made several other strong plays to keep Hillsdale at bay.</p></div><div class="subscriber-only"><p>Despite playing the Knights even for most of the match, it took the goal against Capuchino (5-0 PAL Ocean, 10-2-2 overall) for the Mustangs to kick their offense into a higher gear.</p></div><div class="subscriber-only"><p>With Jaeda Flores moving from her sweeper position up into an attacking midfield role to better use her dribbling skills, the Mustangs started winning the challenge balls they were losing to Hillsdale (3-2, 9-3-3) for much of the game.</p></div><div class="subscriber-only"><p>Flores’ ability to beat defenders off the dribble enabled center forward Nina Konidaris a little bit more freedom to find space. That, in turn, opened up the entire Capuchino offense.</p></div><div class="subscriber-only"><p>And it was that extra space that allowed the Mustangs to score the equalizer. Konidaris had gathered a pass along the left flank and found Aliza Perez wide open at the top of the penalty box. But the Hillsdale defense recovered and ended up deflecting the ball out of bounds along the touchline.</p></div><div class="subscriber-only"><p>The ensuing throw-in found Joelle Fong Pedrosa, who sent a cross to the front of goal where Amber Bussani banged home the tying goal in the 72nd minute.</p></div><div class="subscriber-only"><p>““I wasn’t 100% sure how [my team] would react (being down a goal),” said Capuchino head coach Rich Medina. “Hillsdale’s back line was tough. I give [my team] a lot credit. They stepped up. They didn’t flinch.”</p></div><div class="subscriber-only"><p>Said Catherine Bussani: “I think it (giving up the goal) fired us up more.”</p></div><div class="subscriber-only"><p>And the Mustangs weren’t done and they were hunting a game-winner.</p></div><div class="subscriber-only"><p>“I could tell they were pushing (for the go-ahead goal),” Medina said.</p></div><div class="subscriber-only"><p>Capuchino found what it was looking for in the 77th minute. Earning a corner kick, Flores sent a cross to the front of the goal, where Mustangs defender Monserrat Reynoso rose high above everyone else and headed home the game-winning strike to complete the comeback.</p></div><div class="subscriber-only"><p>“This is a strong team,” Medina said of his squad. “We’re not afraid of anybody.”</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-730094" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-730094" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-730094").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-730094');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div><div class="subscriber-only"><p>Despite Capuchino’s victory, there is not much that separates the Mustangs from Hillsdale. The teams played to a virtual standstill in the opening 40 minutes. Both teams managed to put shots on goal, but nearly all were from distance and were routine saves for both goalkeepers.</p></div><div class="subscriber-only"><p>Capuchino’s best scoring chance came midway through the first half as Konidaris found some rare space and made a run into the Hillsdale penalty box. Her attempted cross to the middle, however, slid off her foot and rolled harmlessly to the Hillsdale goalkeeper.</p></div><div class="subscriber-only"><p>The Knights nearly took a lead into halftime off a free kick in the 34th minute, which sailed just inches over the crossbar.</p></div><div class="subscriber-only"><p>The Mustang defense nearly made a fatal error five minutes into the second half as they nearly butchered a long back pass to Catherine Bussani in goal.</p></div><div class="subscriber-only"><p>Capuchino survived that mistake, but not another as the Knights took a 1-0 lead in the 54th minute when the Mustangs failed to clear the ball away from their goal.</p></div><div class="subscriber-only"><p>Hillsdale ran down a ball in the corner and sent a cross to the front of the goal, where an unmarked Chase Nestor knocked home the game’s first goal.</p></div><div class="subscriber-only"><p>“I think we had a few mental lapses (defensively leading up to the goal),” Catherine Bussani said. “Credit to [the Knights]. It was a good goal.”</p></div><div class="subscriber-only"><p>That merely set up the Mustangs biggest comeback of the season.</p></div><div class="subscriber-only"><p>“They knew how important this game [was],” Medina said of his team. “We’ve been playing tough teams all year. That’s why we’re not going to back down.”</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-730095" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-730095" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-730095").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-730095');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Capuchino%20makes%20statement%20in%20win&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.smdailyjournal.com/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/editorial/4f349462-3e6a-11ea-82e3-373e468522e0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Capuchino%20makes%20statement%20in%20win&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"4f349462-3e6a-11ea-82e3-373e468522e0"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-4f349462-3e6a-11ea-82e3-373e468522e0-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="4f349462-3e6a-11ea-82e3-373e468522e0" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="4f349462-3e6a-11ea-82e3-373e468522e0" class="save-list-4f349462-3e6a-11ea-82e3-373e468522e0-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="4f349462-3e6a-11ea-82e3-373e468522e0" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22capuchino%22#tncms-source=keyword" class="tag-capuchino label label-default" data-tncms-track-dmp='search: capuchino'>Capuchino</a>
            </li> <li>
                <a href="/search/?k=%22hillsdale%22#tncms-source=keyword" class="tag-hillsdale label label-default" data-tncms-track-dmp='search: hillsdale'>Hillsdale</a>
            </li> <li>
                <a href="/search/?k=%22goalkeeper%22#tncms-source=keyword" class="tag-goalkeeper label label-default" data-tncms-track-dmp='search: goalkeeper'>Goalkeeper</a>
            </li> <li>
                <a href="/search/?k=%22team%22#tncms-source=keyword" class="tag-team label label-default" data-tncms-track-dmp='search: team'>Team</a>
            </li> <li>
                <a href="/search/?k=%22sport%22#tncms-source=keyword" class="tag-sport label label-default" data-tncms-track-dmp='search: sport'>Sport</a>
            </li> <li>
                <a href="/search/?k=%22football%22#tncms-source=keyword" class="tag-football label label-default" data-tncms-track-dmp='search: football'>Football</a>
            </li> <li>
                <a href="/search/?k=%22fencing%22#tncms-source=keyword" class="tag-fencing label label-default" data-tncms-track-dmp='search: fencing'>Fencing</a>
            </li> <li>
                <a href="/search/?k=%22nina%20konidaris%22#tncms-source=keyword" class="tag-nina-konidaris label label-default" data-tncms-track-dmp='search: nina-konidaris'>Nina Konidaris</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>--!>

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-654961" class="tncms-block"><section id="block-654961" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-654961 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-654961" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-654961" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="4f349462-3e6a-11ea-82e3-373e468522e0" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/sports/local/capuchino-makes-statement-in-win/article_4f349462-3e6a-11ea-82e3-373e468522e0.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="4f349462-3e6a-11ea-82e3-373e468522e0" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div><div class="subscriber-hide"><div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading the Daily Journal.

                </h4>
                <p>
                    <span class="logged-in">Please purchase an Enhanced Subscription to continue reading.</span><span class="not-logged-in">Please log in, or sign up for a new account and purchase an Enhanced Subscription to continue reading.</span></p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fsports%2Flocal%2Fcapuchino-makes-statement-in-win%2Farticle_4f349462-3e6a-11ea-82e3-373e468522e0.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-726798" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-726798" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-726798").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-726798');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-536518" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-536518" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-536518").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-536518');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-510939" class="tncms-block visible-lg visible-md"><section id="block-510939" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-510939 ">
        <div class="block-title-inner">
            <h3>
                
                Latest News
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/trump-a-late-convert-to-cause-to-join-anti-abortion/article_73713ff7-26e6-564b-b6fa-858f9a3eda3b.html" class="tnt-asset-link">
        

        
            Trump, a late convert to cause, to join anti-abortion rally</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/democrats-argue-right-matters-in-trump-impeachment-trial/article_9e1baf2d-aa21-5d35-a730-dabe5df1709d.html" class="tnt-asset-link">
        

        
            Democrats argue ‘right matters’ in Trump impeachment trial</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/youth-served-gauff-wins-serena-loses-at-australian-open/article_aef62bd2-ba69-5cee-8872-bc3718a0bbe3.html" class="tnt-asset-link">
        

        
            Youth served: Gauff wins, Serena loses at Australian Open</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/business/thunberg-brushes-off-mockery-from-us-finance-chief/article_37366a0a-546f-522c-a9c0-90718807a759.html" class="tnt-asset-link">
        

        
            Thunberg brushes off mockery from US finance chief</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/world/social-controls-sars-experience-help-china-close-off-cities/article_68a2493f-d4d2-5791-9dc0-103a414ecf20.html" class="tnt-asset-link">
        

        
            Social controls, SARS experience help China close off cities</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/world/china-building-a-hospital-to-treat-virus-expands-lockdowns/article_e4544405-6cad-5b93-92e6-e7f146233fd4.html" class="tnt-asset-link">
        

        
            China building a hospital to treat virus, expands lockdowns</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/face-of-impeachment-schiff-sets-tone-with-appeals-to-senate/article_f0cc6656-f8c5-5825-86a0-e1f01615d026.html" class="tnt-asset-link">
        

        
            Face of impeachment: Schiff sets tone with appeals to Senate</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/poll-many-in-us-support-trump-decision-to-kill-iran/article_2df1de41-9e12-5171-93bf-ab9c709657bc.html" class="tnt-asset-link">
        

        
            Poll: Many in US support Trump decision to kill Iran general</a></span>
        </li></ul></div></section></div><div id="tncms-block-510978" class="tncms-block"><section id="block-510978" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510978 ">
        <div class="block-title-inner">
            <h4>
                
                Trending Stories on smdailyjournal.com
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-510978" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-510978" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-510978" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-510978" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-510978" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-decimal "><li><a href="/news/local/woman-struck-and-killed-on-identified/article_dd2916ba-3be7-11ea-9a39-e7124447c9ec.html">Woman struck and  killed on 101 identified</a></li><li><a href="/news/local/owner-road-diet-work-will-starve-business-along-north-san/article_a9c03044-3cd5-11ea-9b02-535deb4265ce.html">Owner: ‘Road diet’ work will starve business along North San Mateo Drive</a></li><li><a href="/lifestyle/food/sam-s-italian-sandwich-company-to-close-in-burlingame/article_23753ddc-3d9c-11ea-b900-3b89e304b8db.html">Sam’s Italian Sandwich Company to close in Burlingame</a></li><li><a href="/news/local/foster-city-mayor-calls-for-parks-and-recreation-audit/article_7915aaf8-39ad-11ea-bacd-8bd61eec5289.html">Foster City mayor calls for Parks and Recreation audit</a></li><li><a href="/news/local/former-san-mateo-cop-gets-years-prison/article_d87179f6-38e4-11ea-8a70-cfce5df1f8b2.html">Former San Mateo cop gets 81 years prison</a></li><li><a href="/news/local/two-women-arrested-in-san-carlos/article_96a97576-3cc4-11ea-9d6b-aff4587fc7c1.html">Two women arrested in San Carlos</a></li><li><a href="/news/local/san-mateo-pastor-arrested-for-threats/article_d51220aa-397d-11ea-8bb0-233a5df38191.html">San Mateo pastor arrested for threats</a></li><li><a href="/news/local/three-year-prison-sentence-in-redwood-city-home-sale-fraud/article_6d9aeb9a-38d9-11ea-8b4d-8b02bb6b0994.html">Three-year prison sentence in Redwood City home sale fraud</a></li><li><a href="/news/local/new-condos-in-the-works-in-san-carlos/article_7724c620-39ad-11ea-86d7-6b8d9b5249c9.html">New condos in the works in San Carlos</a></li><li><a href="/news/local/six-year-prison-sentence-for-redwood-city-woman-in-sex/article_83b5b170-3cc2-11ea-a3fd-2321ee4ed44a.html">Six-year prison sentence  for Redwood City woman  in sex case with teen girl</a></li></ul></div>
        
        
            <div id="images-510978" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/uss-dwight-d-eisenhower-carrier-strike-group/image_b5b6f70a-3cb4-11ea-ba1d-e702862a5bf8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="USS Dwight D. Eisenhower Carrier Strike Group"
                            class="img-responsive lazyload full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/b/5b/b5b6f70a-3cb4-11ea-ba1d-e702862a5bf8/5e27a274d11ce.image.jpg?crop=1175%2C1175%2C295%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/mlk-poetry-and-essay-contest-winners/image_53009b52-3bf6-11ea-9372-0b74eee1b0e4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="MLK poetry and essay contest winners"
                            class="img-responsive lazyload full"
                            width="1175"
                            height="1175"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/5/30/53009b52-3bf6-11ea-9372-0b74eee1b0e4/5e2662fd8a87c.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/carlmont-basketball/image_19ae83c8-32aa-11ea-8599-8378980c9b43.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Carlmont basketball"
                            class="img-responsive lazyload full"
                            width="1225"
                            height="1225"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/1/9a/19ae83c8-32aa-11ea-8599-8378980c9b43/5e16c9aa701bf.image.jpg?crop=1225%2C1225%2C171%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-510978" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/tesla-fire-in-pleasanton-ca/video_6e17d518-3bc4-11ea-8381-b7a383bf32b0.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Tesla fire in Pleasanton CA"
                            class="img-responsive lazyload full"
                            width="360"
                            height="360"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/e1/6e17d518-3bc4-11ea-8381-b7a383bf32b0/5e260f2ff382f.preview.jpg?crop=360%2C360%2C60%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/mountain-lion-spotted-holding-backpack-in-its-mouth-in-southern/video_133efa78-3c9a-11ea-b17e-3f7a930a3ccf.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Mountain Lion Spotted Holding Backpack in Its Mouth in Southern California Wildlife Park"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/1/33/133efa78-3c9a-11ea-b17e-3f7a930a3ccf/5e27759ab4e56.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/five-mountain-lions-seen-together-on-home-video/video_d3f673b6-37d8-11ea-bf50-bb607df01491.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Five mountain lions seen together on home video"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/3f/d3f673b6-37d8-11ea-bf50-bb607df01491/5e1f7b6b17e50.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/chinese-new-year-th-anniversary-celebration/video_33590842-340e-11ea-af33-1f6db695aaab.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Chinese New Year 20th Anniversary Celebration"
                            class="img-responsive lazyload full"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/35/33590842-340e-11ea-af33-1f6db695aaab/5e191ef3f3e48.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-510978" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-decimal "><li><a href="/opinion/columnists/uk-conservatism-and-american-parallels/article_7d5e270e-2907-11ea-bf73-eff790f8ea61.html">UK conservatism and American parallels</a> (14)</li><li><a href="/opinion/letters_to_editor/war-crime/article_12afd7d8-35ad-11ea-8402-e3fc7d3a0bd0.html">War crime</a> (7)</li><li><a href="/opinion/letters_to_editor/liberal-or-what/article_16a08df6-3350-11ea-8106-574ab9298c69.html">Liberal ... or what?</a> (7)</li><li><a href="/opinion/letters_to_editor/democrats-versus-trumpocrats/article_6bd0bec6-3801-11ea-918f-b7be248b7d70.html">Democrats  versus Trumpocrats</a> (7)</li><li><a href="/opinion/letters_to_editor/dems-have-a-better-idea/article_9865488c-302a-11ea-b81d-37251521a755.html">Dems have a better idea?</a> (6)</li><li><a href="/opinion/letters_to_editor/senate-bill-is-a-remedy/article_afd25b1a-3992-11ea-94c1-4f029650e1dc.html">Senate Bill 50  is a remedy</a> (6)</li><li><a href="/opinion/letters_to_editor/thank-you-editor/article_17801844-3414-11ea-9e07-ef2172645006.html">Thank you Editor</a> (5)</li><li><a href="/news/local/scott-wiener-s-controversial-bill-back-again/article_1c445f84-31d5-11ea-82d9-5b5128b18506.html">Scott Wiener’s controversial bill back again</a> (5)</li><li><a href="/business/san-mateo-s-toy-story-nears-end/article_1edea430-2865-11ea-a2ed-c7233c7e2a5d.html">San Mateo’s toy story nears end</a> (4)</li><li><a href="/opinion/letters_to_editor/broken-promises/article_28d838c8-3bef-11ea-bcfc-4b5650562427.html">Broken promises</a> (4)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-510926" class="tncms-block"><section id="block-510926" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-510926 ">
        <div class="block-title-inner">
            <h3>
                
                Featured Events
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md ">
        
               
            
            <article id="card-event-ff892c94-3b0c-11ea-a52f-308d99b27af3" class="clearfix card event has-image">
            <div class="card-container">
                
                    <div class="card-image">
                        <div class="media-preview-ff892c94-3b0c-11ea-a52f-308d99b27af3 media-preview event-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/calendar/free-silicon-valley-home-buyers-masterclass/event_ff892c94-3b0c-11ea-a52f-308d99b27af3.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="SILICON VALLEY REAL ESTATE MASTERCLASS"
                            class="img-responsive lazyload full"
                            width="846"
                            height="347"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/f/f7/ff7e82da-3b0c-11ea-a52d-308d99b27af3/5e24db6009155.image.jpg?resize=200%2C82 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/f/f7/ff7e82da-3b0c-11ea-a52d-308d99b27af3/5e24db6009155.image.jpg?resize=300%2C123 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/f/f7/ff7e82da-3b0c-11ea-a52d-308d99b27af3/5e24db6009155.image.jpg?resize=400%2C164 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/f/f7/ff7e82da-3b0c-11ea-a52d-308d99b27af3/5e24db6009155.image.jpg?resize=540%2C221 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/f/f7/ff7e82da-3b0c-11ea-a52d-308d99b27af3/5e24db6009155.image.jpg?resize=750%2C308 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/f/f7/ff7e82da-3b0c-11ea-a52d-308d99b27af3/5e24db6009155.image.jpg?resize=846%2C347 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    <div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/calendar/" class="tnt-section-tag">Calendar</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-contributed">contributed</span> <span class="tnt-flag label label-flag label-flag-default label-flag-rsvp-required">rsvp required</span> <span class="tnt-flag label label-flag label-flag-default label-flag-free">free</span> <span class="tnt-flag label label-flag label-flag-default label-flag-sponsored">sponsored</span> 
                </div>
            
        </div>
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/calendar/free-silicon-valley-home-buyers-masterclass/event_ff892c94-3b0c-11ea-a52f-308d99b27af3.html" class="tnt-asset-link">
        

        
            Free: Silicon Valley Home Buyers Masterclass</a></h4>
                    </div>
                    <div class="card-date">
                        
                            
                                
        <i class="far tnt-clock tnt-fw"></i>
    

    
        <time datetime="2020-01-25T13:15:00-08:00">
            

            
                Saturday, January 25th, 2020
                
                    @ 1:15 pm
                
            
        </time>

        
            
                &ndash;
                <time datetime="2020-01-25T16:50:00-08:00">
                    4:50 pm
                </time>
            
        
        
                            
                        
                    </div>
                    
                        
                        
                            <div class="card-venue">
                                <i class="fas tnt-map-marker-alt tnt-fw"></i>
                                
                                Bank of America Home Loans
                                
                            </div>
                        
                    
                    
                        
                            <div class="card-cost">
                                <i class="fas tnt-money-bill-alt tnt-fw"></i>
                                Free
                            </div>
                        
                    
                    
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Ffree-silicon-valley-home-buyers-masterclass%2Fevent_ff892c94-3b0c-11ea-a52f-308d99b27af3.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/calendar/free-silicon-valley-home-buyers-masterclass/event_ff892c94-3b0c-11ea-a52f-308d99b27af3.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":"ff892c94-3b0c-11ea-a52f-308d99b27af3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Free%3A%20Silicon%20Valley%20Home%20Buyers%20Masterclass&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Ffree-silicon-valley-home-buyers-masterclass%2Fevent_ff892c94-3b0c-11ea-a52f-308d99b27af3.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/calendar/free-silicon-valley-home-buyers-masterclass/event_ff892c94-3b0c-11ea-a52f-308d99b27af3.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":"ff892c94-3b0c-11ea-a52f-308d99b27af3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.smdailyjournal.com/calendar/free-silicon-valley-home-buyers-masterclass/event_ff892c94-3b0c-11ea-a52f-308d99b27af3.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/calendar/free-silicon-valley-home-buyers-masterclass/event_ff892c94-3b0c-11ea-a52f-308d99b27af3.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":"ff892c94-3b0c-11ea-a52f-308d99b27af3"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/calendar/ff892c94-3b0c-11ea-a52f-308d99b27af3" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"sms","uuid":"ff892c94-3b0c-11ea-a52f-308d99b27af3"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Free%3A%20Silicon%20Valley%20Home%20Buyers%20Masterclass&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Ffree-silicon-valley-home-buyers-masterclass%2Fevent_ff892c94-3b0c-11ea-a52f-308d99b27af3.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"email","uuid":"ff892c94-3b0c-11ea-a52f-308d99b27af3"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    
                        <div class="card-lead">
                            <p>SHOULD I BUY A HOME OR A HOUSE*?In this Masterclass, you will discover the benefits, drawbac&hellip; <a href="/calendar/free-silicon-valley-home-buyers-masterclass/event_ff892c94-3b0c-11ea-a52f-308d99b27af3.html" class="tnt-asset-link read-more-link">Read more</a></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            
        
               
            
            <article id="card-event-d7652666-3c6d-11ea-bcc1-5cb9017bdf47" class="clearfix card event has-image">
            <div class="card-container">
                
                    <div class="card-image">
                        <div class="media-preview-d7652666-3c6d-11ea-bcc1-5cb9017bdf47 media-preview event-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/calendar/healthy-aging-resource-fair/event_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="ha"
                            class="img-responsive lazyload full"
                            width="1884"
                            height="1100"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/73/d73ecef8-3c6d-11ea-bcbf-5cb9017bdf47/5e272b58d187c.image.jpg?resize=200%2C117 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/73/d73ecef8-3c6d-11ea-bcbf-5cb9017bdf47/5e272b58d187c.image.jpg?resize=300%2C175 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/73/d73ecef8-3c6d-11ea-bcbf-5cb9017bdf47/5e272b58d187c.image.jpg?resize=400%2C234 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/73/d73ecef8-3c6d-11ea-bcbf-5cb9017bdf47/5e272b58d187c.image.jpg?resize=540%2C315 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/73/d73ecef8-3c6d-11ea-bcbf-5cb9017bdf47/5e272b58d187c.image.jpg?resize=750%2C438 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/73/d73ecef8-3c6d-11ea-bcbf-5cb9017bdf47/5e272b58d187c.image.jpg?resize=1200%2C701 1200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/73/d73ecef8-3c6d-11ea-bcbf-5cb9017bdf47/5e272b58d187c.image.jpg?resize=1700%2C993 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    <div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/calendar/" class="tnt-section-tag">Calendar</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-contributed">contributed</span> <span class="tnt-flag label label-flag label-flag-default label-flag-seniors">seniors</span> <span class="tnt-flag label label-flag label-flag-default label-flag-accessible">accessible</span> <span class="tnt-flag label label-flag label-flag-default label-flag-budget">budget</span> <span class="tnt-flag label label-flag label-flag-default label-flag-free">free</span> <span class="tnt-flag label label-flag label-flag-default label-flag-sponsored">sponsored</span> 
                </div>
            
        </div>
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/calendar/healthy-aging-resource-fair/event_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html" class="tnt-asset-link">
        

        
            Healthy Aging Resource Fair</a></h4>
                    </div>
                    <div class="card-date">
                        
                            
                                
        <i class="far tnt-clock tnt-fw"></i>
    

    
        <time datetime="2020-02-07T09:00:00-08:00">
            

            
                Friday, February 7th, 2020
                
                    @ 9:00 am
                
            
        </time>

        
            
                &ndash;
                <time datetime="2020-02-07T13:00:00-08:00">
                    1:00 pm
                </time>
            
        
        
                            
                        
                    </div>
                    
                        
                        
                            <div class="card-venue">
                                <i class="fas tnt-map-marker-alt tnt-fw"></i>
                                
                                San Carlos Adult Community Center
                                
                            </div>
                        
                    
                    
                        
                            <div class="card-cost">
                                <i class="fas tnt-money-bill-alt tnt-fw"></i>
                                Free
                            </div>
                        
                    
                    
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline circle"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fhealthy-aging-resource-fair%2Fevent_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/calendar/healthy-aging-resource-fair/event_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":"d7652666-3c6d-11ea-bcc1-5cb9017bdf47"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Healthy%20Aging%20Resource%20Fair&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fhealthy-aging-resource-fair%2Fevent_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/calendar/healthy-aging-resource-fair/event_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":"d7652666-3c6d-11ea-bcc1-5cb9017bdf47"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.smdailyjournal.com/calendar/healthy-aging-resource-fair/event_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/calendar/healthy-aging-resource-fair/event_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":"d7652666-3c6d-11ea-bcc1-5cb9017bdf47"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-whatsapp tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/calendar/d7652666-3c6d-11ea-bcc1-5cb9017bdf47" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"sms","uuid":"d7652666-3c6d-11ea-bcc1-5cb9017bdf47"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Healthy%20Aging%20Resource%20Fair&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fhealthy-aging-resource-fair%2Fevent_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"email","uuid":"d7652666-3c6d-11ea-bcc1-5cb9017bdf47"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    
                        <div class="card-lead">
                            <p>Healthy Aging Resource Fair   <a href="/calendar/healthy-aging-resource-fair/event_d7652666-3c6d-11ea-bcc1-5cb9017bdf47.html" class="tnt-asset-link read-more-link">Read more</a></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            
        
    </div>
    </section></div><div id="tncms-block-726799" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-726799" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-726799").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-726799');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-511052" class="tncms-block"><section id="block-511052" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511052 ">
        <div class="block-title-inner">
            <h4>
                
                Latest e-Edition
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-5b3f0fd7-d436-5d8e-b452-b9556757a737" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-5b3f0fd7-d436-5d8e-b452-b9556757a737 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/eedition/san-mateo-daily-journal/edition_5b3f0fd7-d436-5d8e-b452-b9556757a737.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="San Mateo Daily Journal"
                            class="img-responsive lazyload full"
                            width="300"
                            height="428"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/eedition/2/c8/2c8ce75a-633c-55d0-8501-7c29338b3868/5e2a9d0f81f72.preview-300.jpg?resize=200%2C285 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/eedition/2/c8/2c8ce75a-633c-55d0-8501-7c29338b3868/5e2a9d0f81f72.preview-300.jpg?resize=300%2C428 300w" />
                </a>
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/san-mateo-daily-journal/edition_5b3f0fd7-d436-5d8e-b452-b9556757a737.html" class="tnt-asset-link">
        

        
            San Mateo Daily Journal</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-510986" class="tncms-block"><section id="block-510986" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-510986 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/users/admin/calendar/event/">
                
                Submit An Event
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>If you have an event you'd like to list on the site, submit it now!</p><a href="/users/admin/calendar/event/">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div><div id="tncms-block-513949" class="tncms-block"><section id="block-513949" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-513949 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar/">
                
                Calendar
                
                    </a>
                
            </h4>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>



<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-513949" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2020-01-24&d2=2020-01-24&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.smdailyjournal.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>

</section></div><div id="tncms-block-511072" class="tncms-block"><section id="block-511072" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511072 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/newsletters">
                
                Newsletters
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-511072"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-511072" type="checkbox" name="list_id[]" value="8fab35a2-bd65-11e6-9998-d340cb6de836" data-name="Breaking News" title="Breaking News" >
                                    <h4 class="mailinglist-title">Breaking News</h4>
                                    
                                        <p>If it breaks, we'll send it to you.</p>
<p>Join this email list to be kept abreast of breaking news.</p>
<p><strong>Sign up today!</strong></p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-511072" type="checkbox" name="list_id[]" value="078c5510-a119-11e6-a488-1b255ed0d950" data-name="Daily Headlines" title="Daily Headlines" >
                                    <h4 class="mailinglist-title">Daily Headlines</h4>
                                    
                                        <p>Wake up to our carefully curated list of headlines with the Daily Journal's daily newsletter.</p>
<p>All the top stories -- local news, local sports, lifestyle, opinions, obituaries, entertainment, plus regional/national/global info to keep you informed. Newsletter arrives every morning for your convenience.</p>
<p><strong>Sign up today!</strong></p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-511072" type="checkbox" name="list_id[]" value="2f92a4a8-ae4d-11e9-84d3-2f5bbaef356b" data-name="Daily Journal Sports" title="Daily Journal Sports" >
                                    <h4 class="mailinglist-title">Daily Journal Sports</h4>
                                    
                                        <p>Get updates on <strong>LOCAL SPORTS</strong>!</p>
<p>All the latest and greatest local sports headlines straight to your inbox. Every Monday, Wednesday and Friday mornings, the Daily Journal will send you links to our best local sports stories.</p>
<p><strong>Sign up now!</strong></p>
                                    
                                </label>
                            </div>
                        
                        <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                    </div><div class="form-group">
                            <input class="form-control first_name" name="first_name" title="first name" placeholder="Enter first name" maxlength="50">
                        </div>
                        <div class="form-group">
                            <input class="form-control last_name" name="last_name" title="last name" placeholder="Enter last name" maxlength="50">
                        </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-511072" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-515194" class="tncms-block"></div><div id="tncms-block-511043" class="tncms-block"></div><div id="tncms-block-510957" class="tncms-block"><section id="block-510957" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510957 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/classifieds">
                
                Latest Classified Ads
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/home/construction/mena-plastering/ad_a6777d24-3d71-11ea-92c0-5bcd778a4b0b.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="Mena Plastering"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/home/construction/mena-plastering/ad_a6777d24-3d71-11ea-92c0-5bcd778a4b0b.html" class="tnt-asset-link">
        

        
            Mena Plastering</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/home/construction/ralph-e-schoenstein-sons-const-co-inc/pdfdisplayad_8b84795c-3d78-11ea-9414-1fef4163b80c.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Ralph E. Schoenstein & Sons Const. Co. Inc."><span class="title">Ralph E. Schoenstein & Sons Const. Co. Inc.</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/classifieds/service/home/construction/ralph-e-schoenstein-sons-const-co-inc/pdfdisplayad_8b84795c-3d78-11ea-9414-1fef4163b80c.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Ralph E. Schoenstein &amp; Sons Const. Co. Inc."
                            class="img-responsive lazyload full"
                            width="316"
                            height="400"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/8/b8/8b84795c-3d78-11ea-9414-1fef4163b80c/5c79d4cc22293.preview.jpg?resize=200%2C253 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/8/b8/8b84795c-3d78-11ea-9414-1fef4163b80c/5c79d4cc22293.preview.jpg?resize=300%2C380 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/8/b8/8b84795c-3d78-11ea-9414-1fef4163b80c/5c79d4cc22293.preview.jpg?resize=316%2C400 400w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/sale/home/tool/electric-chainsaw-sharpener/ad_62b28700-455c-5efc-a7c1-ac85e469a1f6.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="Electric Chainsaw Sharpener"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/sale/home/tool/electric-chainsaw-sharpener/ad_62b28700-455c-5efc-a7c1-ac85e469a1f6.html" class="tnt-asset-link">
        

        
            Electric Chainsaw Sharpener</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/sale/other/costco-disposable-gloves/ad_8a547617-bc07-510e-b926-deb2e1f671cc.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="Costco Disposable Gloves"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/sale/other/costco-disposable-gloves/ad_8a547617-bc07-510e-b926-deb2e1f671cc.html" class="tnt-asset-link">
        

        
            Costco Disposable Gloves</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/sale/other/new-resperonics-cpap-mask/ad_d4aab2ec-cde1-5b30-8de1-4604fc8607c7.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="New Resperonics CPAP Mask"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/sale/other/new-resperonics-cpap-mask/ad_d4aab2ec-cde1-5b30-8de1-4604fc8607c7.html" class="tnt-asset-link">
        

        
            New Resperonics CPAP Mask</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/job/hospitality/stanford-university---dining-hall/pdfdisplayad_3fb28c5e-36f1-11ea-a2fb-efaa04cd48a1.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Stanford University - Dining Hall"><span class="title">Stanford University - Dining Hall</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/hospitality/stanford-university---dining-hall/pdfdisplayad_3fb28c5e-36f1-11ea-a2fb-efaa04cd48a1.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Stanford University - Dining Hall"
                            class="img-responsive lazyload full"
                            width="644"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/fb/3fb28c5e-36f1-11ea-a2fb-efaa04cd48a1/5cc8d55b2d088.preview.jpg?resize=200%2C186 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/fb/3fb28c5e-36f1-11ea-a2fb-efaa04cd48a1/5cc8d55b2d088.preview.jpg?resize=300%2C280 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/fb/3fb28c5e-36f1-11ea-a2fb-efaa04cd48a1/5cc8d55b2d088.preview.jpg?resize=400%2C373 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/fb/3fb28c5e-36f1-11ea-a2fb-efaa04cd48a1/5cc8d55b2d088.preview.jpg?resize=540%2C503 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/fb/3fb28c5e-36f1-11ea-a2fb-efaa04cd48a1/5cc8d55b2d088.preview.jpg?resize=644%2C600 750w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/vehicle/buick-riviera/ad_2085fc00-427c-51d8-a69a-aaea239c9ebd.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="Buick '72 Riviera"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/vehicle/buick-riviera/ad_2085fc00-427c-51d8-a69a-aaea239c9ebd.html" class="tnt-asset-link">
        

        
            Buick '72 Riviera</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/move/hauler/cheap-hauling/ad_c13689fe-38bf-11ea-9666-73f33926fdbe.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="CHEAP HAULING!"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/move/hauler/cheap-hauling/ad_c13689fe-38bf-11ea-9666-73f33926fdbe.html" class="tnt-asset-link">
        

        
            CHEAP HAULING!</a></h5></div></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-510957" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div><div id="tncms-block-510962" class="tncms-block"><section id="block-510962" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510962 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.smdailyjournal.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-536520" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-536520" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-536520").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-536520');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-510920" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-510920" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-510920").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-510920');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-511046" class="tncms-block"><section id="block-511046" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511046 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-entertainment"  href="/arts_and_entertainment/" >
                    <span class="nav-label">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-celebrations"  href="/celebrations/" >
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyle"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising-features"  href="/sponsored/" >
                    <span class="nav-label">Advertising Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-510969" class="tncms-block"><section id="block-510969" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510969 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/media_kit_1_-_the_daily_journal_stands_alone.html" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="/marketplace/" >
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-511048" class="tncms-block"><section id="block-511048" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511048 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>smdailyjournal.com</strong><br>
    1720 S. Amphlett Blvd., Suite 123<br>
    San Mateo, CA 94402
    <br>
    
        <strong>Phone:</strong> 650-344-5200<br>
        <strong>Email:</strong> <a href="mailto:info@smdailyjournal.com">info@smdailyjournal.com</a><br>
    
</address></section></div><div id="tncms-block-511056" class="tncms-block padding-bottom"><div class="follow-links-511056 default">
    
    <section id="block-511056" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511056 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/smdailyjournal/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/smdailyjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/sanmateodailyjournal/" title="RSS" target="_blank" rel="noopener" class="btn btn-md btn-link rs" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-rss"></i>
                    <span class="sr-only">RSS</span>
                </a>
            </li>
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.smdailyjournal.com",
  "sameAs" : ["https://www.facebook.com/smdailyjournal/","https://twitter.com/smdailyjournal","https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss","https://www.instagram.com/sanmateodailyjournal/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-510973" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-510973"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">San Mateo Daily Journal</a>, 1720 S. Amphlett Blvd., Suite 123 San Mateo, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-626306" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-626306" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-626306").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-626306');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in',
                                message = document.getElementById('blox-message-incompatible');

                            Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                el.style.display = 'block';
                            });
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                            }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            <div id="blox-message-incompatible" class="notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading the Daily Journal.
        </h4>
        <p>We are proud to be the Peninsula's home page providing the best in local news coverage to the community. We notice you are using an ad blocker. <a href="https://www.smdailyjournal.com/site/whitelist_your_favorite_newspaper.html">In order to continue access to our site, please whitelist our domain smdailyjournal.com on your ad blocking tool.</a> <a href="https://www.smdailyjournal.com/site/forms/subscription_services/">You may also sign up for one of our subscription packages which will hide all ads from you.</a> We rely on ad revenue or subscription revenue to fuel our ability to gather real local news.</p>

    </div>
</template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc12358.add('act', dmpData);
	_cc12358.bcp();

            });
        });
    </script>
    
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>/*<![CDATA[*/ (function(){
        if (__tnt.user.services == 'undefined') return
        
        var services = [0,2980],
            elems = document.querySelectorAll('.tnt-ads-container');
        
        if(typeof elems !== 'undefined'){
            var enhanced = __tnt.compareArray(services, __tnt.user.services);
            elems.forEach(function (item) {
                if (enhanced) {
                    item.style.display = 'none';
                } else {
                    item.classList.remove('hidden');
                }
            });
        }
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ window.addEventListener('DOMContentLoaded', function() {
                (function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=12358/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 12358 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(__tnt.dmp.audienceExtracted);
            }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/dmp.reactive.0e53d3f9d235eed93a6018d451147284.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.68c227e3abfb699cd23b4f569cb997f4.js"></script>
<script>/*<![CDATA[*/ $(document).ready(function($){$("#asset-showcase-image-695a84b4-3e6a-11ea-a032-2fc7568b99e1").click(__tnt.client.clickEvent, function(e){$(this).find("[data-fa-i2svg]").attr("data-icon", $(this).find("[data-fa-i2svg]").attr("data-icon") == "plus-circle" ? "minus-circle" : "plus-circle");});}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
        document.addEventListener("DOMContentLoaded", function() {
            __tnt.metering.comments.access(document.querySelector(".comments-container, .comments-expand, #comments-collapsible-toggle"), document.querySelector(".asset-comments .meter.message"));
        });
     /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-513949 .fc-inner' ),
            $calendar = $( '#calendar-513949' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-513949 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-513949 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-513949 .fc-year' ).html( cal.getYear() );


        $('#block-513949 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-513949 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-513949 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc12358.add('act', mailListData);
	_cc12358.bcp();
}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.a59a745aef840971e4a5186ee8ff5785.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc12358.add('act', serviceData);
	_cc12358.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc12358.add('act', dmpData);
	_cc12358.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>