  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.smdailyjournal.com/content/tncms/live/" />
<meta name="keywords" content="minimum wage, sale, hike, commerce, work, economics, wage, tobacco, south san francisco, product" />
<meta name="news_keywords" content="minimum wage, sale, hike, commerce, work, economics, wage, tobacco, south san francisco, product" />
<meta name="description" content="South San Francisco officials raised the city&rsquo;s minimum wage and largely banned sales of electronic cigarettes as well as flavored tobacco, under two independent decisions designed to improve the community&rsquo;s" />
<meta name="author" content="Daily Journal staff report" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.smdailyjournal.com/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="South City raises minimum wage, bans flavored tobacco" />
<meta property="og:description" content="South San Francisco officials raised the city&rsquo;s minimum wage and largely banned sales of electronic cigarettes as well as flavored tobacco, under two independent decisions designed to improve the community&rsquo;s" />
<meta property="og:site_name" content="San Mateo Daily Journal" />
<meta property="og:section" content="Local News" />
<meta property="article:publisher" content="https://www.facebook.com/smdailyjournal/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@smdailyjournal" />
<meta name="twitter:image:alt" content="cigarettes" />
<meta property="tncms:ads" content="lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.8aebbe9627939cd5a7c8e4f6930a23bd.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.b9e348e992930c41fd5058028ce42c84.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.dca058f297021920e24f56696ba0321b.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/live/global/resources/styles/site.css?_dc=1477920285"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,300italic,400italic,600italic"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.147.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Daily Journal staff report"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":376},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.147.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/local","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Daily Journal staff report"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":376},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NMDQFLR');})();</script>
<script src="//tags.crwdcntrl.net/c/12358/cc.js?ns=_cc12358" id="LOTCC_12358"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc12358.add('tp', 'TNNW');
		_cc12358.add('act', ' User Login');
		_cc12358.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		localStorage.removeItem('tncms.behaviors');
		localStorage.removeItem('tncms.dmp.audiences');
	}
	_cc12358.add('med', 'flag: featured');
	_cc12358.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2980,2979,3105,3106,3212,2226,1993", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d1a4f9eb1701d7bb8dd985a2ca0981e5.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.9ef2deb39dff2c51bd3efbbfc097b065.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.2298fa2c06ac9b301ef502070168c6dc.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.9329546da5f585bc9c9c9b7f9d6df105.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.cb8ce7db3d97ee68fa83a4ab2b12db43.js"></script>
<script>/*<![CDATA[*/ (function(d,w){
        if(w.navigator.userAgent.indexOf('Trident/') > 0){
            d.write('<scr'+'ipt '+'src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator">'+'\x3C/scr'+'ipt>');
        }
    }(document,window)); /*]]>*/</script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];
    
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.targeting.k = ["minimum wage","sale","hike","commerce","work","economics","wage","tobacco","south san francisco","product"];
    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.8e53564c4372008ce3ae3c43f6d8e16d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.4ad5149d4e4a5e7661c8596fd9dbfce4.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.9afeb985d16cbfcba854ed7453649262.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-726919","include_domain":"1","index_slug":"","network_id":"132916964","not_responsive":"","out_of_page":"disabled","pos":"fixed-impact-top","refresh":"enabled","sizes":{"xs":"[2, 1]","sm":"[2, 1]","md":"[2, 1]","lg":"[2, 1]"},"slot":"dfp_ad_726919","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            
                gptAdSlots['ad-726919'] = googletag.defineSlot(adUnit, [2, 1], 'ad-726919').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-726919'].setTargeting('pos', ['fixed-impact-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-510918","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-leaderboard-top","refresh":"enabled","sizes":{"xs":"[320,50]","sm":"[728,90]","md":"[[728,90], [970,90], [970,250]]","lg":"[[728,90], [970,90], [970,250]]"},"slot":"dfp_ad_510918","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['ad-510918'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-510918').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-510918'].setTargeting('pos', ['block-leaderboard-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-730093","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-top-asset","refresh":"enabled","sizes":{"xs":"[[300, 250], [300, 200], [300, 100]]","sm":"[[300, 250], [300, 200], [300, 100]]","md":"[[300, 250], [300, 200], [300, 100]]","lg":"[[300, 250], [300, 200], [300, 100]]"},"slot":"dfp_ad_730093","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            
                gptAdSlots['ad-730093'] = googletag.defineSlot(adUnit, [[300, 250], [300, 200], [300, 100]], 'ad-730093').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-730093'].setTargeting('pos', ['fixed-big-ad-top-asset']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-730094","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-middle-asset","refresh":"enabled","sizes":{"xs":"[[300, 250], [300, 200], [300, 100]]","sm":"[[300, 250], [300, 200], [300, 100]]","md":"[[300, 250], [300, 200], [300, 100]]","lg":"[[300, 250], [300, 200], [300, 100]]"},"slot":"dfp_ad_730094","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            
                gptAdSlots['ad-730094'] = googletag.defineSlot(adUnit, [[300, 250], [300, 200], [300, 100]], 'ad-730094').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-730094'].setTargeting('pos', ['fixed-big-ad-middle-asset']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-730095","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-bottom-asset","refresh":"enabled","sizes":{"xs":"[[300, 250], [300, 200], [300, 100]]","sm":"[[300, 250], [300, 200], [300, 100]]","md":"[[300, 250], [300, 200], [300, 100]]","lg":"[[300, 250], [300, 200], [300, 100]]"},"slot":"dfp_ad_730095","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            
                gptAdSlots['ad-730095'] = googletag.defineSlot(adUnit, [[300, 250], [300, 200], [300, 100]], 'ad-730095').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-730095'].setTargeting('pos', ['fixed-big-ad-bottom-asset']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-726798","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-top","refresh":"enabled","sizes":{"xs":"[300, 250]","sm":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","md":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","lg":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]"},"slot":"dfp_ad_726798","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-726798'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-726798').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-726798'].setTargeting('pos', ['fixed-big-ad-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-536518","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-rail-top","refresh":"enabled","sizes":{"xs":"","sm":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","md":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","lg":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]"},"slot":"dfp_ad_536518","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-536518'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-536518').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-536518'].setTargeting('pos', ['block-rail-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-726799","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-middle","refresh":"enabled","sizes":{"xs":"[300, 250]","sm":"[300, 250]","md":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","lg":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]"},"slot":"dfp_ad_726799","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-726799'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-726799').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-726799'].setTargeting('pos', ['fixed-big-ad-middle']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","require_user_account":"collect_name","signup_lists_only":"","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"511072"}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h4","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"510957"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-536520","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-rail-bottom","refresh":"enabled","sizes":{"xs":"","sm":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","md":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","lg":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]"},"slot":"dfp_ad_536520","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-536520'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-536520').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-536520'].setTargeting('pos', ['block-rail-bottom']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/ads/impressions.js?_dc=1569933434"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/ads/traffic.js?_dc=1569915430"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/ads/settings.js?_dc=1535740533"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-510920","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-leaderboard-bottom","refresh":"enabled","sizes":{"xs":"[320,50]","sm":"[728,90]","md":"[[728,90], [970,90], [970,250]]","lg":"[[728,90], [970,90], [970,250]]"},"slot":"dfp_ad_510920","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['ad-510920'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-510920').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-510920'].setTargeting('pos', ['block-leaderboard-bottom']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
                if (typeof callback === "function") {
                    var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-626306","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-sticky-anchor","refresh":"enabled","sizes":{"xs":"[320, 50]","sm":"[[320, 50], [728, 90]]","md":"[728,90]","lg":"[728,90]"},"slot":"dfp_ad_626306","url":"1","vendor":"dfp_premium","lazyload":true};
                    if (callback(adSettings)) { return false; }
                }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/news/local';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[320, 50], [728, 90]]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-626306'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-626306').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-626306'].setTargeting('pos', ['block-sticky-anchor']);
        }
        __tnt.ads.dfp.addSlot(__tnt.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
        
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });

    
 /*]]>*/</script>

            
            <title>South City raises minimum wage, bans flavored tobacco | Local News | smdailyjournal.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.smdailyjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="dns-prefetch preconnect" href="//www.google.com">
    
        <link rel="dns-prefetch preconnect" href="//adservice.google.com">
    
        <link rel="dns-prefetch preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="dns-prefetch preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="dns-prefetch preconnect" href="//tagan.adlightning.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.districtm.ca">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    
        <link rel="dns-prefetch preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="dns-prefetch preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="South City raises minimum wage, bans flavored tobacco | Local News | smdailyjournal.com" href="http://www.smdailyjournal.com/search/?f=rss&amp;t=article&amp;c=news/local&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.smdailyjournal.com/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.af332b041a70998e9926bdcdd7fefe67.js"></script>
              
<!-- Anti-flicker snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',5000,
{'GTM-NMDQFLR':true});</script><!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sanmateodailyjournal-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>--!>
        </head>
        <body class="fixed-scroll-nav  blox-asset app-editorial uuid-e622c5bc-e3e6-11e9-8218-b759183fb8ff  section-news section-local type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.smdailyjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.147.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Daily+Journal+staff+report&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=376&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMDQFLR&tncms.template.version=3.147.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews%2Flocal&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Daily+Journal+staff+report&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=376&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading the Daily Journal.

                </h4>
                <p>
                    <span class="logged-in">Please purchase an Enhanced Subscription to continue reading.</span><span class="not-logged-in">Please log in, or sign up for a new account and purchase an Enhanced Subscription to continue reading.</span></p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading the Daily Journal.

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.smdailyjournal.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.smdailyjournal.com%252Fnews%252Flocal%252Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%252Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for reading the Daily Journal.
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for reading the Daily Journal.
</h4>
            </div>
            
            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="not-logged-in">
                            <p><!-- You have reached your one article per month limit. To continue reading articles, you may subscribe to one of our packages for unlimited access, or register for a smdailyjournal.com account for two additional articles. -->
Please log in, or sign up for a new account and purchase an Enhanced Subscription to continue reading.
</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p><!-- You have now reached your article limit for the month. To continue reading articles, you may subscribe to one of our packages for unlimited access and other benefits. -->
Please purchase an Enhanced Subscription to continue reading.
</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.
</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Log In</a>
                                </div>
                            </div>
                        </div>
                        
                    <div class="col-xs-12">
                            </div>
                        
                        <div class="col-xs-12 logged-in not-logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2980] = {
    'name':'Enhanced Subscription',
    'id':'2980',
    'prices':['9900','7200','4500','2000','825'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
<div data-service-id="2980" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Enhanced Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>Access to all our award winning content</span></p>
<p><span>Commenting capabilities</span></p>
<p><strong>Access to our e-edition</strong></p>
<p><strong>Option to remove all ads</strong></p>
<p>The good feeling of supporting real, local news in your community</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $99.00
                                    
                                        
for 365 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="2980" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.smdailyjournal.com/users/admin/service/purchase/?serviceid=2980&referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-2980">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-2980" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Year</td>
                                    <td class="service-rate-cell-price">
                                        $99.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $72.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $45.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $20.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Week</td>
                                    <td class="service-rate-cell-price">
                                        $8.25
                                    </td>
                                    <td class="service-rate-cell-duration">
for 7 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2979] = {
    'name':'Basic Subscription',
    'id':'2979',
    'prices':['6000','4200','2700','1200','500'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
<div data-service-id="2979" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Basic Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>Access to all our award winning content</span></p>
<p><span>Commenting capabilities</span></p>
<p><span>The good feeling of supporting real, local news in your community</span></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $60.00
                                    
                                        
for 365 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="2979" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.smdailyjournal.com/users/admin/service/purchase/?serviceid=2979&referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-2979">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-2979" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Year</td>
                                    <td class="service-rate-cell-price">
                                        $60.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $42.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $27.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $12.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Week</td>
                                    <td class="service-rate-cell-price">
                                        $5.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 7 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer">
                <div class="logged-in">
                
                </div>
                
            </div>
        </div>
    </div>
</div>


        
<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>
<template class="template meter adblock">
        <div class="meter notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Ads are being blocked by your browser. 
        </h4>
        <p><strong>Please</strong> disable your ad blocker, whitelist our site, or <a class="alert-link" href="https://www.smdailyjournal.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.smdailyjournal.com%252Fnews%252Flocal%252Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%252Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">purchase a subscription</a></p>
    </div>    
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2980);
                
                bloxServiceIDs.push(2979);
                
                bloxServiceIDs.push(3105);
                
                bloxServiceIDs.push(3106);
                
                bloxServiceIDs.push(3212);
                
                bloxServiceIDs.push(2226);
                
                bloxServiceIDs.push(1993);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-edit-container-e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="asset-owner-content asset-edit-container progress hidden-print">
            <div class="progress-bar progress-bar-primary progress-bar-striped">
                <div class="asset-edit-icon pull-left hidden-sm hidden-xs"><i class="fas tnt-certificate"></i></div>
                <div class="asset-edit-message pull-left">You are the owner of this article.</div>
                <div class="asset-edit-btns pull-right">
                    <a class="btn btn-primary" href="https://www.smdailyjournal.com/users/admin/contribute/article/?assetid=e622c5bc-e3e6-11e9-8218-b759183fb8ff&assettype=article"><i class="fas tnt-pen-square"></i> Edit Article</a>
                    
                        <a class="btn btn-danger" href="https://www.smdailyjournal.com/users/admin/contribute/article/?from_section=/news/local"><i class="fas tnt-plus-square"></i> Add New Article</a>
                    
                </div>
                <div class="clearfix"></div>
            </div>
        </div><script>
        var oAuthors = [];jQuery(document).ready(function($){
            if( __tnt.user.loggedIn && jQuery.inArray(__tnt.user.screenName, oAuthors) !==-1 ){
                __tnt.isAuthor = true;
                $('.asset-owner-content').show();
            }
        });
    </script>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-511054" class="tncms-block hidden-md hidden-lg"><section id="block-511054" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-511054" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-511054" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-511054-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-511054-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-511054-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-511054').submit();
        return false;
    });

    $('#site-search-511054').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-511054 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-511054 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-511054-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-511058" class="tncms-block hidden-md hidden-lg"><div id="user-controls-511058" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.smdailyjournal.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-511058').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.smdailyjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.smdailyjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.smdailyjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-511058').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.smdailyjournal.com/users/logout/" id="user-logout-form-511058"><input type="hidden" name="referer_url" value="https://www.smdailyjournal.com/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/jobs.html"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/news/bay_area/"  class="nav-link tnt-section-bay-area">Bay Area</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/news/world/"  class="nav-link tnt-section-world">World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/sports/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/guest_perspectives/"  class="nav-link tnt-section-guest-perspectives">Guest Perspectives</a>
                                </li><li>
                                    <a href="/opinion/other_voices/"  class="nav-link tnt-section-other-voices">Other Voices</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-5" data-target="#mobile-nav-left_menu-child-5">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-5" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.smdailyjournal.com/users/admin/calendar/event/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-event">Submit Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/stock_market/"  class="nav-link tnt-section-stock-market">Stock Market</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/arts_and_entertainment/"  class="nav-link tnt-section-a-e">A & E</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/celebrations/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a href="/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/lifestyle/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a href="/lifestyle/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/lifestyle/home_and_garden/"  class="nav-link tnt-section-home-and-garden">Home And Garden</a>
                                </li><li>
                                    <a href="/lifestyle/pet_tip/"  class="nav-link tnt-section-pet-tip">Pet Tip</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/media_kit_1_-_the_daily_journal_stands_alone.html"  class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li><li>
                                    <a href="/site/forms/online_services/place_an_employment_ad/"  class="nav-link tnt-section-place-an-employment-ad">Place an Employment Ad</a>
                                </li><li>
                                    <a href="https://www.smdailyjournal.com/site/forms/online_services/fbn/"  target="_blank" rel="noopener" class="nav-link tnt-section-fictitious-business-name-statement">Fictitious Business Name Statement</a>
                                </li><li>
                                    <a href="https://smdailyjournal.com/site/forms/online_services/nc"  target="_blank" rel="noopener" class="nav-link tnt-section-name-change-notice">Name Change Notice</a>
                                </li><li>
                                    <a href="https://www.smdailyjournal.com/site/forms/online_services/court/"  target="_blank" rel="noopener" class="nav-link tnt-section-probates-and-summons">Probates and Summons</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href=" https://www.smdailyjournal.com/eedition/"  class="nav-link tnt-section-e-edition">E-Edition</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.scribd.com/publisher/30136779/San-Mateo-Daily-Journal/documents"  target="_blank" rel="noopener" class="nav-link tnt-section-prior-to-15-june-2019">Prior to 15 June 2019</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="https://www.smdailyjournal.com/site/2019-events.html"  target="_blank" rel="noopener" class="nav-link tnt-section-smdj-events">SMDJ Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.smdailyjournal.com/site/senior_nov_2019.html"  target="_blank" rel="noopener" class="nav-link tnt-section-senior-showcase-foster-city">Senior Showcase Foster City</a>
                                </li></ul></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/media_kit_1_-_the_daily_journal_stands_alone.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/site/jobs.html" >
                    <span class="nav-label">Jobs</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-511057" class="tncms-block"><div id="user-controls-511057" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.smdailyjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-511057').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.smdailyjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.smdailyjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li><a href="https://www.smdailyjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-511057').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.smdailyjournal.com/users/logout/" id="user-logout-form-511057"><input type="hidden" name="referer_url" value="https://www.smdailyjournal.com/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-511055" class="tncms-block"><div class="follow-links-511055 pull-right">
    
    <section id="block-511055" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/smdailyjournal/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/smdailyjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UC-zb8PjbryhPA4TmITCM8jw" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/sanmateodailyjournal/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss" title="RSS" target="_blank" rel="noopener" class="btn btn-xs btn-link rs" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-rss"></i>
                    <span class="sr-only">RSS</span>
                </a>
            </li>
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.smdailyjournal.com",
  "sameAs" : ["https://www.facebook.com/smdailyjournal/","https://twitter.com/smdailyjournal","https://www.youtube.com/channel/UC-zb8PjbryhPA4TmITCM8jw","https://www.instagram.com/sanmateodailyjournal/","https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-511059" class="tncms-block"><div id="weather-511059" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=94402" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">47&deg;</span>
                    
                        <span class="cond">Clear <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="94402"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-511059 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    San Mateo, CA
                                
                                 <small>(94402)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Sunny. High 68F. Winds NW at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>Clear skies. Low 47F. Winds WSW at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: October 1, 2019 @ 5:31 am</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=94402"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-510977" class="tncms-block a"><section id="block-510977" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=540%2C82 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=750%2C114 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png 1200w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-511053" class="tncms-block new-search"><section id="block-511053" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-511053" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-511053" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-511053-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-511053-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-511053-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-511053').submit();
        return false;
    });

    $('#site-search-511053').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-511053 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-511053 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-511053-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-511050" class="tncms-block"><section id="block-511050" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" ><img 
            
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png 540w" 
            data-sizes="auto" 
            class=" img-responsive lazyload tnt-prop-img"
            alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/site/jobs.html" >
                    <span class="nav-label">Jobs</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bay-area"  href="/news/bay_area/" >
                    <span class="nav-label">Bay Area</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state"  href="/news/state/" >
                    <span class="nav-label">State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/news/national/" >
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world"  href="/news/world/" >
                    <span class="nav-label">World</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local"  href="/sports/local/" >
                    <span class="nav-label">Local</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/sports/national/" >
                    <span class="nav-label">National</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columnists"  href="/opinion/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-guest-perspectives"  href="/opinion/guest_perspectives/" >
                    <span class="nav-label">Guest Perspectives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-other-voices"  href="/opinion/other_voices/" >
                    <span class="nav-label">Other Voices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-calendar"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a><ul id="main-nav_menu-child-5" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-event"  href="https://www.smdailyjournal.com/users/admin/calendar/event/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit Event</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-business"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-stock-market"  href="/stock_market/" >
                    <span class="nav-label">Stock Market</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-a-e"  href="/arts_and_entertainment/" >
                    <span class="nav-label">A & E</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-celebrations"  href="/celebrations/" >
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food"  href="/lifestyle/food/" >
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/lifestyle/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-and-garden"  href="/lifestyle/home_and_garden/" >
                    <span class="nav-label">Home And Garden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pet-tip"  href="/lifestyle/pet_tip/" >
                    <span class="nav-label">Pet Tip</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/site/media_kit_1_-_the_daily_journal_stands_alone.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place An Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-employment-ad"  href="/site/forms/online_services/place_an_employment_ad/" >
                    <span class="nav-label">Place an Employment Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fictitious-business-name-statement"  href="https://www.smdailyjournal.com/site/forms/online_services/fbn/"  target="_blank" rel="noopener">
                    <span class="nav-label">Fictitious Business Name Statement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-name-change-notice"  href="https://smdailyjournal.com/site/forms/online_services/nc"  target="_blank" rel="noopener">
                    <span class="nav-label">Name Change Notice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-probates-and-summons"  href="https://www.smdailyjournal.com/site/forms/online_services/court/"  target="_blank" rel="noopener">
                    <span class="nav-label">Probates and Summons</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-e-edition"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href=" https://www.smdailyjournal.com/eedition/" >
                    <span class="nav-label">E-Edition</span>
                </a><ul id="main-nav_menu-child-12" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-prior-to-15-june-2019"  href="https://www.scribd.com/publisher/30136779/San-Mateo-Daily-Journal/documents"  target="_blank" rel="noopener">
                    <span class="nav-label">Prior to 15 June 2019</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-smdj-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="https://www.smdailyjournal.com/site/2019-events.html"  target="_blank" rel="noopener">
                    <span class="nav-label">SMDJ Events</span>
                </a><ul id="main-nav_menu-child-14" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-senior-showcase-foster-city"  href="https://www.smdailyjournal.com/site/senior_nov_2019.html"  target="_blank" rel="noopener">
                    <span class="nav-label">Senior Showcase Foster City</span>
                </a></li></ul></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-726919" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-726919" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-726919","include_domain":"1","index_slug":"","network_id":"132916964","not_responsive":"","out_of_page":"disabled","pos":"fixed-impact-top","refresh":"enabled","sizes":{"xs":"[2, 1]","sm":"[2, 1]","md":"[2, 1]","lg":"[2, 1]"},"slot":"dfp_ad_726919","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-726919');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-510918" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-510918" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-510918","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-leaderboard-top","refresh":"enabled","sizes":{"xs":"[320,50]","sm":"[728,90]","md":"[[728,90], [970,90], [970,250]]","lg":"[[728,90], [970,90], [970,250]]"},"slot":"dfp_ad_510918","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-510918');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="asset article-default"  data-url="https://www.smdailyjournal.com/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=945%2C630">
            <meta itemprop="width" content="945">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="smdailyjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.smdailyjournal.com/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print">
            <div id="asset-paging-e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="asset-paging">
                <div id="paging-prev-e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="paging-link prev offset"></div>
                <div id="paging-next-e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            South City raises minimum wage, bans flavored tobacco
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Daily Journal staff report</span></li>
        
        
            <li>
        <time datetime="2019-10-01T04:15:00-07:00" class="tnt-date asset-date text-muted">1 hr ago</time></li>
        
        
            <li class="hidden-print"><a href="/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-10-01T04:15:00-07:00">
    <meta itemprop="datePublished" content="2019-10-01T04:15:00-07:00">
    <meta itemprop="dateModified" content="2019-10-01T04:15:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=South%20City%20raises%20minimum%20wage%2C%20bans%20flavored%20tobacco&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/editorial/e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20South%20City%20raises%20minimum%20wage%2C%20bans%20flavored%20tobacco&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div><div id="asset-showcase-image-d153a78a-501e-11e8-9a84-8749d602289e" class="asset-showcase-image  subscriber-hide tnt-width-full-viewport">
        
        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1600">
            <meta itemprop="height" content="1067">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=1200%2C800">
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="cigarettes"
                        class="img-responsive lazyload full"
                        width="1600"
                        height="1067"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/15/d153a78a-501e-11e8-9a84-8749d602289e/5aed36a3af620.image.jpg?resize=1600%2C1067 1700w" />
            </div>
        
        <div class="caption-overlay caption">
            <button class="fas tnt-plus-circle pull-right caption-toggle" data-toggle="collapse" data-target="#asset-showcase-image-d153a78a-501e-11e8-9a84-8749d602289e .caption-inner"></button>
            <div class="caption-inner collapse collapsed">
                
                    <div class="credit"><span  class="tnt-byline">Anna Schuessler/Daily Journal
</span></div>
                
            </div>
            
        </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="e622c5bc-e3e6-11e9-8218-b759183fb8ff">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=South%20City%20raises%20minimum%20wage%2C%20bans%20flavored%20tobacco&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/editorial/e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20South%20City%20raises%20minimum%20wage%2C%20bans%20flavored%20tobacco&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e622c5bc-e3e6-11e9-8218-b759183fb8ff-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e622c5bc-e3e6-11e9-8218-b759183fb8ff" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="save-list-e622c5bc-e3e6-11e9-8218-b759183fb8ff-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e622c5bc-e3e6-11e9-8218-b759183fb8ff" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>South San Francisco officials raised the city’s minimum wage and largely banned sales of electronic cigarettes as well as flavored tobacco, under two independent decisions designed to improve the community’s quality of life.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"><div id="tncms-block-730093" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-730093" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-730093","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-top-asset","refresh":"enabled","sizes":{"xs":"[[300, 250], [300, 200], [300, 100]]","sm":"[[300, 250], [300, 200], [300, 100]]","md":"[[300, 250], [300, 200], [300, 100]]","lg":"[[300, 250], [300, 200], [300, 100]]"},"slot":"dfp_ad_730093","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-730093');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div><div class="subscriber-preview"><p>The South San Francisco City Council unanimously agreed to hike the minimum wage from $12 an hour to $15 an hour, during a Wednesday, Sept. 25, meeting in which they also agreed to ban sales of the vaping products with a 4-1 vote.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-730094" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-730094" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-730094","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-middle-asset","refresh":"enabled","sizes":{"xs":"[[300, 250], [300, 200], [300, 100]]","sm":"[[300, 250], [300, 200], [300, 100]]","md":"[[300, 250], [300, 200], [300, 100]]","lg":"[[300, 250], [300, 200], [300, 100]]"},"slot":"dfp_ad_730094","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-730094');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div><div class="subscriber-only"><p>Karyl Matsumoto said she opposed the proposal to ban sales of flavored tobacco and vaping devices due to concerns regarding the adverse impact on local businesses. Under the council’s decision, sales of the products would be disallowed everywhere, except independently-owned tobacco retailers which only sell to adults. The ban would also disallow similar smoke shops from selling the products in the future.</p></div><div class="subscriber-only"><p>The ban, effective in January, follows similar state and federal initiatives intended to tamp down the rise in health issues related to vaping. The wage hike also mirrors a state law requiring city’s to raise the pay for low-income workers over the coming years.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-730095" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-730095" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-730095","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-bottom-asset","refresh":"enabled","sizes":{"xs":"[[300, 250], [300, 200], [300, 100]]","sm":"[[300, 250], [300, 200], [300, 100]]","md":"[[300, 250], [300, 200], [300, 100]]","lg":"[[300, 250], [300, 200], [300, 100]]"},"slot":"dfp_ad_730095","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-730095');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=South%20City%20raises%20minimum%20wage%2C%20bans%20flavored%20tobacco&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/editorial/e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20South%20City%20raises%20minimum%20wage%2C%20bans%20flavored%20tobacco&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":e622c5bc-e3e6-11e9-8218-b759183fb8ff}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-e622c5bc-e3e6-11e9-8218-b759183fb8ff-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="e622c5bc-e3e6-11e9-8218-b759183fb8ff" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="e622c5bc-e3e6-11e9-8218-b759183fb8ff" class="save-list-e622c5bc-e3e6-11e9-8218-b759183fb8ff-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="e622c5bc-e3e6-11e9-8218-b759183fb8ff" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22minimum%20wage%22#tncms-source=keyword" class="tag-minimum-wage label label-default" data-tncms-track-dmp='search: minimum-wage'>Minimum Wage</a>
            </li> <li>
                <a href="/search/?k=%22sale%22#tncms-source=keyword" class="tag-sale label label-default" data-tncms-track-dmp='search: sale'>Sale</a>
            </li> <li>
                <a href="/search/?k=%22hike%22#tncms-source=keyword" class="tag-hike label label-default" data-tncms-track-dmp='search: hike'>Hike</a>
            </li> <li>
                <a href="/search/?k=%22commerce%22#tncms-source=keyword" class="tag-commerce label label-default" data-tncms-track-dmp='search: commerce'>Commerce</a>
            </li> <li>
                <a href="/search/?k=%22work%22#tncms-source=keyword" class="tag-work label label-default" data-tncms-track-dmp='search: work'>Work</a>
            </li> <li>
                <a href="/search/?k=%22economics%22#tncms-source=keyword" class="tag-economics label label-default" data-tncms-track-dmp='search: economics'>Economics</a>
            </li> <li>
                <a href="/search/?k=%22wage%22#tncms-source=keyword" class="tag-wage label label-default" data-tncms-track-dmp='search: wage'>Wage</a>
            </li> <li>
                <a href="/search/?k=%22tobacco%22#tncms-source=keyword" class="tag-tobacco label label-default" data-tncms-track-dmp='search: tobacco'>Tobacco</a>
            </li> <li>
                <a href="/search/?k=%22south%20san%20francisco%22#tncms-source=keyword" class="tag-south-san-francisco label label-default" data-tncms-track-dmp='search: south-san-francisco'>South San Francisco</a>
            </li> <li>
                <a href="/search/?k=%22product%22#tncms-source=keyword" class="tag-product label label-default" data-tncms-track-dmp='search: product'>Product</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>--!>

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-654961" class="tncms-block"><section id="block-654961" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-654961 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-654961" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-654961" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as </span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="e622c5bc-e3e6-11e9-8218-b759183fb8ff" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username"></strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/news/local/south-city-raises-minimum-wage-bans-flavored-tobacco/article_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="e622c5bc-e3e6-11e9-8218-b759183fb8ff" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div><div class="subscriber-hide"><div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading the Daily Journal.

                </h4>
                <p>
                    <span class="logged-in">Please purchase an Enhanced Subscription to continue reading.</span><span class="not-logged-in">Please log in, or sign up for a new account and purchase an Enhanced Subscription to continue reading.</span></p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Fnews%2Flocal%2Fsouth-city-raises-minimum-wage-bans-flavored-tobacco%2Farticle_e622c5bc-e3e6-11e9-8218-b759183fb8ff.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-726798" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-726798" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-726798","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-top","refresh":"enabled","sizes":{"xs":"[300, 250]","sm":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","md":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","lg":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]"},"slot":"dfp_ad_726798","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-726798');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-536518" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-536518" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-536518","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-rail-top","refresh":"enabled","sizes":{"xs":"","sm":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","md":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","lg":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]"},"slot":"dfp_ad_536518","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-536518');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-510939" class="tncms-block visible-lg visible-md"><section id="block-510939" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510939 ">
        <div class="block-title-inner">
            <h4>
                
                Latest News
                
            </h4>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/world/the-latest-china-celebrates-years-of-communist-rule/article_24d1aca5-8f88-5559-9422-decf16bca94c.html" class="tnt-asset-link">
        

        
            The Latest: China celebrates 70 years of Communist rule</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/state/salazar-booted-from-worlds-after-receiving--year-doping-ban/article_51697b2e-2f33-5b27-8285-771b98e7853e.html" class="tnt-asset-link">
        

        
            Salazar booted from worlds after receiving 4-year doping ban</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/former-president-jimmy-carter-celebrates-th-birthday/article_be8dd709-4c19-5051-93aa-c577f2c80559.html" class="tnt-asset-link">
        

        
            Former President Jimmy Carter celebrates 95th birthday</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/world/china-s--year-parade-shows-global-ambition-as-hk/article_b92754f0-5cd5-5157-80ca-cc3278998130.html" class="tnt-asset-link">
        

        
            China's 70-year parade shows global ambition as HK protests</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lifestyle/without-a-magic-wand-transforming-pumpkins-isn-t-easy/article_0c916e71-6e3f-53d9-9fca-f4808769a7bc.html" class="tnt-asset-link">
        

        
            Without a magic wand, transforming pumpkins isn't easy</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/world/police-shoot-protester-in-hong-kong-with-live-round/article_fdfbcece-b721-5439-a28a-d812f58b5613.html" class="tnt-asset-link">
        

        
            Police shoot protester in Hong Kong with live round</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/world/narda-weakens-but-still-likely-to-bring-rain-to-us/article_4a04d709-1879-519d-b20e-85ee18b2f7a8.html" class="tnt-asset-link">
        

        
            Narda weakens, but still likely to bring rain to US</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/lifestyle/food-rewards-way-to-a-dog-s-heart-is-through/article_ef3ccb08-7e3b-516f-90b6-40c0110051da.html" class="tnt-asset-link">
        

        
            Food rewards: Way to a dog's heart IS through its stomach</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-510978" class="tncms-block"><section id="block-510978" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510978 ">
        <div class="block-title-inner">
            <h4>
                
                Trending Stories on smdailyjournal.com
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-510978" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-510978" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-510978" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-510978" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-510978" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-decimal "><li><a href="/news/local/redwood-city-mainstay-ralph-s-finding-a-new-home/article_b174a2d2-e1a1-11e9-bb64-c3050ebdc076.html">Redwood City mainstay Ralph’s finding a new home</a></li><li><a href="/news/local/housing-planned-near-san-mateo-city-hall/article_28a71406-e0cc-11e9-a2b4-9fc9669b1ed8.html">Housing planned near San Mateo City Hall</a></li><li><a href="/lifestyle/food/bellini-bistro-opens-in-foster-city/article_ce37a098-e0db-11e9-8e4c-57481d7ad5a5.html">Bellini Bistro opens in Foster City</a></li><li><a href="/lifestyle/food/woodside-deli-to-close-in-october/article_7b5da752-e016-11e9-ac80-6b42b7bc9170.html">Woodside Deli to close in October</a></li><li><a href="/news/local/redwood-city-s-sequoia-station-plans-to-include-a-/article_80dc86ea-dc23-11e9-9ad3-7b672960908f.html">Redwood City's Sequoia Station plans to include a 17-story building</a></li><li><a href="/news/local/san-bruno-police-investigate-john-muir-elementary-pta-finances/article_0ec3ee18-de80-11e9-8ced-d70fb9803b0a.html">San Bruno police investigate John Muir Elementary PTA finances</a></li><li><a href="/news/local/san-mateo-burglary-arrest-nets-east-coast-murder-suspect/article_7da38176-e016-11e9-9be2-8fb4fd230d90.html">San Mateo burglary arrest nets East Coast murder suspect</a></li><li><a href="/news/local/san-mateo-county-police-reports-friday-sept/article_29c9f57e-e0cc-11e9-b6d7-5f123c8cec98.html">San Mateo County police reports: Friday • Sept. 27, 2019</a></li><li><a href="/news/local/three-arrested-for-allegedly-using-another-s-info-in-san/article_87109fa8-dffa-11e9-818b-9b7fe6e670df.html">Three arrested for  allegedly using another’s info in San Bruno</a></li><li><a href="/news/local/former-san-mateo-officer-continues-testimony/article_ae078470-e1a1-11e9-bea3-fb5cbced7bcb.html">Former San Mateo officer continues testimony</a></li></ul></div>
        
        
            <div id="images-510978" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/train-car-collision/image_075dc678-d122-11e9-a4b4-a72a9349fb0b.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Train-car collision"
                        class="img-responsive lazyload full"
                        width="1031"
                        height="1031"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/0/75/075dc678-d122-11e9-a4b4-a72a9349fb0b/5d73283003b71.image.jpg?crop=1031%2C1031%2C268%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/california-coastal-cleanup-day/image_5f502c80-db37-11e9-ad44-fb97b83fd1cf.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="California Coastal Cleanup Day"
                        class="img-responsive lazyload full"
                        width="1175"
                        height="1175"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/5/f5/5f502c80-db37-11e9-ad44-fb97b83fd1cf/5d841310dd690.image.jpg?crop=1175%2C1175%2C294%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/trial-for-tiffany-li-and-kaveh-bayat/image_8b97cb62-d5d9-11e9-af6a-9f62e5418142.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Trial for Tiffany Li and Kaveh Bayat"
                        class="img-responsive lazyload full"
                        width="1247"
                        height="1247"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/8/b9/8b97cb62-d5d9-11e9-af6a-9f62e5418142/5d7b11ff6fb2d.image.jpg?crop=1247%2C1247%2C207%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/anything-goes/image_2de8fbce-d059-11e9-8963-dfc4524a8229.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Anything goes"
                        class="img-responsive lazyload full"
                        width="1044"
                        height="1044"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/de/2de8fbce-d059-11e9-8963-dfc4524a8229/5d71d7250d72b.image.jpg?crop=1044%2C1044%2C261%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/yvonnenewhouse-penstemonsontheridge-watercolor-x-jpg/image_e88fe26c-db3a-11e9-aed8-2b118dfb6ae1.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="YvonneNewhouse_PenstemonsOnTheRidge_Watercolor_14x18_2019.jpg"
                        class="img-responsive lazyload full"
                        width="891"
                        height="891"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/e/88/e88fe26c-db3a-11e9-aed8-2b118dfb6ae1/5d8418b6bfed6.image.jpg?crop=891%2C891%2C194%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/community/burlingame-pet-parade/image_f06d260a-e3b1-11e9-bcda-d3e5269b42de.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Burlingame Pet Parade"
                        class="img-responsive lazyload full"
                        width="1242"
                        height="1242"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/f/06/f06d260a-e3b1-11e9-bcda-d3e5269b42de/5d924ca9b2dd2.image.jpg?crop=1242%2C1242%2C179%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-510978" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square">
            <div class="image" 
                >
                
                    <a href="/homer-katrin-and-janine-eat-their-way-through-new-orleans/video_9d45d7c4-db1e-11e9-9d13-c3d531b8b83e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Homer, Katrin and Janine Eat Their Way Through New Orleans"
                        class="img-responsive lazyload full"
                        width="720"
                        height="720"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/9/d4/9d45d7c4-db1e-11e9-9d13-c3d531b8b83e/5d83e954677fd.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-510978" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-decimal "><li><a href="/opinion/letters_to_editor/socialism-and-grocott/article_dd69ed9c-cdf2-11e9-b010-8b61b0168603.html">Socialism and Grocott</a> (9)</li><li><a href="/opinion/columnists/is-it-ok-to-lie/article_feb6c9f6-d825-11e9-bb1b-3b8990664535.html">Is it OK to lie?</a> (9)</li><li><a href="/opinion/letters_to_editor/why-impeach-trump/article_111f19a4-cec1-11e9-8f0e-2b40dd1da6db.html">Why impeach Trump?</a> (7)</li><li><a href="/opinion/letters_to_editor/one-expensive-bus-station/article_13e78a8e-d058-11e9-90e8-fb3f4a0a4d96.html">One expensive bus station</a> (7)</li><li><a href="/opinion/letters_to_editor/democrats-not-socialists/article_aa48c88c-d8e4-11e9-b58d-bb642419a8f4.html">Democrats not socialists</a> (6)</li><li><a href="/opinion/columnists/socialism-in-america-part-ii/article_d52e75a2-d366-11e9-852b-470d60f4cc49.html">Socialism in America, part II</a> (6)</li><li><a href="/opinion/letters_to_editor/children-protesting/article_1b635f86-e0c5-11e9-998f-f7ca5fe31012.html">Children protesting</a> (5)</li><li><a href="/opinion/letters_to_editor/socialism-has-nothing-on-capitalism/article_0d95e5d4-d2a8-11e9-9afd-cb25e63e56ae.html">Socialism has nothing on capitalism</a> (4)</li><li><a href="/opinion/letters_to_editor/matt-grocott-s-trump-isms/article_8b366998-d8dc-11e9-bc06-97842d6bac4a.html">Matt Grocott’s ‘Trump-isms’</a> (4)</li><li><a href="/opinion/columnists/president-trump-obstructs-justice/article_c037f0fc-de5f-11e9-9bad-67810b06a109.html">President Trump obstructs justice?</a> (4)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-510926" class="tncms-block"><section id="block-510926" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-510926 ">
        <div class="block-title-inner">
            <h3>
                
                Featured Events
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md ">
        
               
            
            <article id="card-event-348df1e2-dcc9-11e9-9a36-5cb9017befe8" class="clearfix card event has-image">
            <div class="card-container">
                
                    <div class="card-image">
                        <div class="media-preview-348df1e2-dcc9-11e9-9a36-5cb9017befe8 media-preview event-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/calendar/the-color-of-law-the-hidden-history-shaping-our-communities/event_348df1e2-dcc9-11e9-9a36-5cb9017befe8.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="The Color of Law"
                        class="img-responsive lazyload full"
                        width="1920"
                        height="1080"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/39/339faf1e-dcc9-11e9-9a34-5cb9017befe8/5d86b4f065c4c.image.png?resize=200%2C113 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/39/339faf1e-dcc9-11e9-9a34-5cb9017befe8/5d86b4f065c4c.image.png?resize=300%2C169 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/39/339faf1e-dcc9-11e9-9a34-5cb9017befe8/5d86b4f065c4c.image.png?resize=400%2C225 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/39/339faf1e-dcc9-11e9-9a34-5cb9017befe8/5d86b4f065c4c.image.png?resize=540%2C304 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/39/339faf1e-dcc9-11e9-9a34-5cb9017befe8/5d86b4f065c4c.image.png?resize=750%2C422 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/39/339faf1e-dcc9-11e9-9a34-5cb9017befe8/5d86b4f065c4c.image.png?resize=1200%2C675 1200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/39/339faf1e-dcc9-11e9-9a34-5cb9017befe8/5d86b4f065c4c.image.png?resize=1700%2C956 1700w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    <div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/calendar/" class="tnt-section-tag">Calendar</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-contributed">contributed</span> <span class="tnt-flag label label-flag label-flag-default label-flag-sponsored">sponsored</span> <span class="tnt-flag label label-flag label-flag-default label-flag-free">free</span> 
                </div>
            
        </div>
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/calendar/the-color-of-law-the-hidden-history-shaping-our-communities/event_348df1e2-dcc9-11e9-9a36-5cb9017befe8.html" class="tnt-asset-link">
        

        
            The Color of Law: The Hidden History Shaping Our Communities Today</a></h4>
                    </div>
                    <div class="card-date">
                        
                            
                                
        <i class="far tnt-clock tnt-fw"></i>
    

    
        <time datetime="2019-10-03T19:00:00-07:00">
            

            
                Thursday, October 3rd, 2019
                
                    @ 7:00 pm
                
            
        </time>

        
            
                &ndash;
                <time datetime="2019-10-03T21:00:00-07:00">
                    9:00 pm
                </time>
            
        
        
                            
                        
                    </div>
                    
                        
                        
                            <div class="card-venue">
                                <i class="fas tnt-map-marker-alt tnt-fw"></i>
                                
                                The Congregational Church of San Mateo
                                
                            </div>
                        
                    
                    
                        
                            <div class="card-cost">
                                <i class="fas tnt-money-bill-alt tnt-fw"></i>
                                Free
                            </div>
                        
                    
                    
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline circle">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fthe-color-of-law-the-hidden-history-shaping-our-communities%2Fevent_348df1e2-dcc9-11e9-9a36-5cb9017befe8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/calendar/the-color-of-law-the-hidden-history-shaping-our-communities/event_348df1e2-dcc9-11e9-9a36-5cb9017befe8.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":348df1e2-dcc9-11e9-9a36-5cb9017befe8}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=The%20Color%20of%20Law%3A%20The%20Hidden%20History%20Shaping%20Our%20Communities%20Today&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fthe-color-of-law-the-hidden-history-shaping-our-communities%2Fevent_348df1e2-dcc9-11e9-9a36-5cb9017befe8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/calendar/the-color-of-law-the-hidden-history-shaping-our-communities/event_348df1e2-dcc9-11e9-9a36-5cb9017befe8.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":348df1e2-dcc9-11e9-9a36-5cb9017befe8}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/calendar/348df1e2-dcc9-11e9-9a36-5cb9017befe8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"sms","uuid":348df1e2-dcc9-11e9-9a36-5cb9017befe8}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20The%20Color%20of%20Law%3A%20The%20Hidden%20History%20Shaping%20Our%20Communities%20Today&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fthe-color-of-law-the-hidden-history-shaping-our-communities%2Fevent_348df1e2-dcc9-11e9-9a36-5cb9017befe8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"email","uuid":348df1e2-dcc9-11e9-9a36-5cb9017befe8}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    
                        <div class="card-lead">
                            <p>Today, housing discrimination based on race or ethnicity is against the law. In recent histo&hellip; <a href="/calendar/the-color-of-law-the-hidden-history-shaping-our-communities/event_348df1e2-dcc9-11e9-9a36-5cb9017befe8.html" class="tnt-asset-link read-more-link">Read more</a></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            
        
               
            
            <article id="card-event-dd3aa4fa-e397-11e9-b417-5cb9017befd0" class="clearfix card event has-image">
            <div class="card-container">
                
                    <div class="card-image">
                        <div class="media-preview-dd3aa4fa-e397-11e9-b417-5cb9017befd0 media-preview event-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/calendar/high-flying-horse-sports-family-friendly-fun/event_dd3aa4fa-e397-11e9-b417-5cb9017befd0.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Tamie Smith"
                        class="img-responsive lazyload full"
                        width="1175"
                        height="1763"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/cf/dcf3d750-e397-11e9-b415-5cb9017befd0/5d9220a3c5a71.image.jpg?resize=200%2C300 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/cf/dcf3d750-e397-11e9-b415-5cb9017befd0/5d9220a3c5a71.image.jpg?resize=300%2C450 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/cf/dcf3d750-e397-11e9-b415-5cb9017befd0/5d9220a3c5a71.image.jpg?resize=400%2C600 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/cf/dcf3d750-e397-11e9-b415-5cb9017befd0/5d9220a3c5a71.image.jpg?resize=540%2C810 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/cf/dcf3d750-e397-11e9-b415-5cb9017befd0/5d9220a3c5a71.image.jpg?resize=750%2C1125 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/d/cf/dcf3d750-e397-11e9-b415-5cb9017befd0/5d9220a3c5a71.image.jpg?resize=1175%2C1763 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    <div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/calendar/" class="tnt-section-tag">Calendar</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-contributed">contributed</span> <span class="tnt-flag label label-flag label-flag-default label-flag-family-friendly">family friendly</span> <span class="tnt-flag label label-flag label-flag-default label-flag-all-ages">all ages</span> <span class="tnt-flag label label-flag label-flag-default label-flag-budget">budget</span> <span class="tnt-flag label label-flag label-flag-default label-flag-sponsored">sponsored</span> 
                </div>
            
        </div>
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/calendar/high-flying-horse-sports-family-friendly-fun/event_dd3aa4fa-e397-11e9-b417-5cb9017befd0.html" class="tnt-asset-link">
        

        
            High Flying Horse Sports & Family Friendly Fun</a></h4>
                    </div>
                    <div class="card-date">
                        
                            
                                
        <i class="far tnt-clock tnt-fw"></i>
    

    
        <time datetime="2019-10-04T00:00:00-07:00">
            

            
                Friday, October 4th, 2019
                
            
        </time>

        
            
                &mdash;
                <time datetime="2019-10-04T23:59:59-07:00">
                    all day
                </time>
            
        
        
                            
                        
                    </div>
                    
                        
                        
                            <div class="card-venue">
                                <i class="fas tnt-map-marker-alt tnt-fw"></i>
                                
                                The Horse Park at Woodside
                                
                            </div>
                        
                    
                    
                        
                            <div class="card-cost">
                                <i class="fas tnt-money-bill-alt tnt-fw"></i>
                                $10 parking
                            </div>
                        
                    
                    
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline circle">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fhigh-flying-horse-sports-family-friendly-fun%2Fevent_dd3aa4fa-e397-11e9-b417-5cb9017befd0.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/calendar/high-flying-horse-sports-family-friendly-fun/event_dd3aa4fa-e397-11e9-b417-5cb9017befd0.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":dd3aa4fa-e397-11e9-b417-5cb9017befd0}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=High%20Flying%20Horse%20Sports%20%26%20Family%20Friendly%20Fun&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fhigh-flying-horse-sports-family-friendly-fun%2Fevent_dd3aa4fa-e397-11e9-b417-5cb9017befd0.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/calendar/high-flying-horse-sports-family-friendly-fun/event_dd3aa4fa-e397-11e9-b417-5cb9017befd0.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":dd3aa4fa-e397-11e9-b417-5cb9017befd0}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/calendar/dd3aa4fa-e397-11e9-b417-5cb9017befd0" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"sms","uuid":dd3aa4fa-e397-11e9-b417-5cb9017befd0}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20High%20Flying%20Horse%20Sports%20%26%20Family%20Friendly%20Fun&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fhigh-flying-horse-sports-family-friendly-fun%2Fevent_dd3aa4fa-e397-11e9-b417-5cb9017befd0.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"email","uuid":dd3aa4fa-e397-11e9-b417-5cb9017befd0}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    
                        <div class="card-lead">
                            <p>High-level competition in the Olympic equestrian sport of "eventing," aka "equestrian triath&hellip; <a href="/calendar/high-flying-horse-sports-family-friendly-fun/event_dd3aa4fa-e397-11e9-b417-5cb9017befd0.html" class="tnt-asset-link read-more-link">Read more</a></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            
        
               
            
            <article id="card-event-ba374d56-d59a-11e9-8ef5-5cb9017bdf48" class="clearfix card event has-image">
            <div class="card-container">
                
                    <div class="card-image">
                        <div class="media-preview-ba374d56-d59a-11e9-8ef5-5cb9017bdf48 media-preview event-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/calendar/bay-day-restorationfest-at-palo-alto-baylands/event_ba374d56-d59a-11e9-8ef5-5cb9017bdf48.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Celebrate Bay Day"
                        class="img-responsive lazyload full"
                        width="800"
                        height="601"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/b/a0/ba086c52-d59a-11e9-8ef3-5cb9017bdf48/5d7aa87d69eea.image.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/b/a0/ba086c52-d59a-11e9-8ef3-5cb9017bdf48/5d7aa87d69eea.image.jpg?resize=300%2C225 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/b/a0/ba086c52-d59a-11e9-8ef3-5cb9017bdf48/5d7aa87d69eea.image.jpg?resize=400%2C301 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/b/a0/ba086c52-d59a-11e9-8ef3-5cb9017bdf48/5d7aa87d69eea.image.jpg?resize=540%2C406 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/b/a0/ba086c52-d59a-11e9-8ef3-5cb9017bdf48/5d7aa87d69eea.image.jpg?resize=750%2C563 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/b/a0/ba086c52-d59a-11e9-8ef3-5cb9017bdf48/5d7aa87d69eea.image.jpg?resize=800%2C601 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    <div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/calendar/" class="tnt-section-tag">Calendar</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-contributed">contributed</span> <span class="tnt-flag label label-flag label-flag-default label-flag-family-friendly">family friendly</span> <span class="tnt-flag label label-flag label-flag-default label-flag-for-kids">for kids</span> <span class="tnt-flag label label-flag label-flag-default label-flag-all-ages">all ages</span> <span class="tnt-flag label label-flag label-flag-default label-flag-free">free</span> <span class="tnt-flag label label-flag label-flag-default label-flag-sponsored">sponsored</span> 
                </div>
            
        </div>
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/calendar/bay-day-restorationfest-at-palo-alto-baylands/event_ba374d56-d59a-11e9-8ef5-5cb9017bdf48.html" class="tnt-asset-link">
        

        
            Bay Day RestorationFest at Palo Alto Baylands</a></h4>
                    </div>
                    <div class="card-date">
                        
                            
                                
        <i class="far tnt-clock tnt-fw"></i>
    

    
        <time datetime="2019-10-05T10:00:00-07:00">
            

            
                Saturday, October 5th, 2019
                
                    @ 10:00 am
                
            
        </time>

        
            
                &ndash;
                <time datetime="2019-10-05T15:00:00-07:00">
                    3:00 pm
                </time>
            
        
        
                            
                        
                    </div>
                    
                        
                        
                            <div class="card-venue">
                                <i class="fas tnt-map-marker-alt tnt-fw"></i>
                                
                                Palo Alto Baylands 
                                
                            </div>
                        
                    
                    
                        
                            <div class="card-cost">
                                <i class="fas tnt-money-bill-alt tnt-fw"></i>
                                Free
                            </div>
                        
                    
                    
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline circle">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fbay-day-restorationfest-at-palo-alto-baylands%2Fevent_ba374d56-d59a-11e9-8ef5-5cb9017bdf48.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/calendar/bay-day-restorationfest-at-palo-alto-baylands/event_ba374d56-d59a-11e9-8ef5-5cb9017bdf48.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":ba374d56-d59a-11e9-8ef5-5cb9017bdf48}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Bay%20Day%20RestorationFest%20at%20Palo%20Alto%20Baylands&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fbay-day-restorationfest-at-palo-alto-baylands%2Fevent_ba374d56-d59a-11e9-8ef5-5cb9017bdf48.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/calendar/bay-day-restorationfest-at-palo-alto-baylands/event_ba374d56-d59a-11e9-8ef5-5cb9017bdf48.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":ba374d56-d59a-11e9-8ef5-5cb9017bdf48}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/calendar/ba374d56-d59a-11e9-8ef5-5cb9017bdf48" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"sms","uuid":ba374d56-d59a-11e9-8ef5-5cb9017bdf48}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Bay%20Day%20RestorationFest%20at%20Palo%20Alto%20Baylands&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fbay-day-restorationfest-at-palo-alto-baylands%2Fevent_ba374d56-d59a-11e9-8ef5-5cb9017bdf48.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"email","uuid":ba374d56-d59a-11e9-8ef5-5cb9017bdf48}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    
                        <div class="card-lead">
                            <p>Bay Day is an official holiday that unites Bay Area communities to celebrate San Francisco B&hellip; <a href="/calendar/bay-day-restorationfest-at-palo-alto-baylands/event_ba374d56-d59a-11e9-8ef5-5cb9017bdf48.html" class="tnt-asset-link read-more-link">Read more</a></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            
        
               
            
            <article id="card-event-acbb70c6-e26f-11e9-8769-a75d403b507e" class="clearfix card event has-image">
            <div class="card-container">
                
                    <div class="card-image">
                        <div class="media-preview-acbb70c6-e26f-11e9-8769-a75d403b507e media-preview event-asset" data-aspect=""><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/calendar/burlingame-candidates-forum/event_acbb70c6-e26f-11e9-8769-a75d403b507e.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Election 2019"
                        class="img-responsive lazyload full"
                        width="800"
                        height="472"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/a/c8/ac8f937a-e26f-11e9-8767-572369e82f8e/5d902fb795124.image.jpg?resize=200%2C118 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/a/c8/ac8f937a-e26f-11e9-8767-572369e82f8e/5d902fb795124.image.jpg?resize=300%2C177 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/a/c8/ac8f937a-e26f-11e9-8767-572369e82f8e/5d902fb795124.image.jpg?resize=400%2C236 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/a/c8/ac8f937a-e26f-11e9-8767-572369e82f8e/5d902fb795124.image.jpg?resize=540%2C319 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/a/c8/ac8f937a-e26f-11e9-8767-572369e82f8e/5d902fb795124.image.jpg?resize=750%2C443 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/a/c8/ac8f937a-e26f-11e9-8767-572369e82f8e/5d902fb795124.image.jpg?resize=800%2C472 1200w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    <div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/calendar/" class="tnt-section-tag">Calendar</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-contributed">contributed</span> <span class="tnt-flag label label-flag label-flag-default label-flag-family-friendly">family friendly</span> <span class="tnt-flag label label-flag label-flag-default label-flag-seniors">seniors</span> <span class="tnt-flag label label-flag label-flag-default label-flag-all-ages">all ages</span> <span class="tnt-flag label label-flag label-flag-default label-flag-free">free</span> <span class="tnt-flag label label-flag label-flag-default label-flag-sponsored">sponsored</span> 
                </div>
            
        </div>
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/calendar/burlingame-candidates-forum/event_acbb70c6-e26f-11e9-8769-a75d403b507e.html" class="tnt-asset-link">
        

        
            Burlingame Candidates Forum</a></h4>
                    </div>
                    <div class="card-date">
                        
                            
                                
        <i class="far tnt-clock tnt-fw"></i>
    

    
        <time datetime="2019-10-05T10:00:00-07:00">
            

            
                Saturday, October 5th, 2019
                
                    @ 10:00 am
                
            
        </time>

        
            
                &ndash;
                <time datetime="2019-10-05T12:00:00-07:00">
                    12:00 pm
                </time>
            
        
        
                            
                        
                    </div>
                    
                        
                        
                            <div class="card-venue">
                                <i class="fas tnt-map-marker-alt tnt-fw"></i>
                                <a href="/marketplace/religious_organizations/churches/other/united-methodist-church/business_1b48c686-7635-5db5-b6f1-49d3923b7f2a.html">
                                United Methodist Church
                                </a>
                            </div>
                        
                    
                    
                        
                            <div class="card-cost">
                                <i class="fas tnt-money-bill-alt tnt-fw"></i>
                                Free
                            </div>
                        
                    
                    
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline circle">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fburlingame-candidates-forum%2Fevent_acbb70c6-e26f-11e9-8769-a75d403b507e.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/calendar/burlingame-candidates-forum/event_acbb70c6-e26f-11e9-8769-a75d403b507e.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":acbb70c6-e26f-11e9-8769-a75d403b507e}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Burlingame%20Candidates%20Forum&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fburlingame-candidates-forum%2Fevent_acbb70c6-e26f-11e9-8769-a75d403b507e.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/calendar/burlingame-candidates-forum/event_acbb70c6-e26f-11e9-8769-a75d403b507e.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":acbb70c6-e26f-11e9-8769-a75d403b507e}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/calendar/acbb70c6-e26f-11e9-8769-a75d403b507e" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"sms","uuid":acbb70c6-e26f-11e9-8769-a75d403b507e}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Burlingame%20Candidates%20Forum&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fburlingame-candidates-forum%2Fevent_acbb70c6-e26f-11e9-8769-a75d403b507e.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"email","uuid":acbb70c6-e26f-11e9-8769-a75d403b507e}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    
                        <div class="card-lead">
                            <p>Three candidates are running for two seats on the Burlingame City Council in this November's&hellip; <a href="/calendar/burlingame-candidates-forum/event_acbb70c6-e26f-11e9-8769-a75d403b507e.html" class="tnt-asset-link read-more-link">Read more</a></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            
        
               
            
            <article id="card-event-6587f4cc-dd7e-11e9-9a86-5cb9017bff18" class="clearfix card event has-image">
            <div class="card-container">
                
                    <div class="card-image">
                        <div class="media-preview-6587f4cc-dd7e-11e9-9a86-5cb9017bff18 media-preview event-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/calendar/all-star-latin-jazz-trio/event_6587f4cc-dd7e-11e9-9a86-5cb9017bff18.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="John Santos"
                        class="img-responsive lazyload full"
                        width="480"
                        height="522"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/56/65671216-dd7e-11e9-9a84-5cb9017bff18/5d87e4eecd198.image.jpg?resize=200%2C218 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/56/65671216-dd7e-11e9-9a84-5cb9017bff18/5d87e4eecd198.image.jpg?resize=300%2C326 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/56/65671216-dd7e-11e9-9a84-5cb9017bff18/5d87e4eecd198.image.jpg?resize=400%2C435 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/6/56/65671216-dd7e-11e9-9a84-5cb9017bff18/5d87e4eecd198.image.jpg?resize=480%2C522 540w" />
                </a>
            </div>
            
        </figure>
    </div>
                    </div>
                
                <div class="card-body">
                    <div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/calendar/" class="tnt-section-tag">Calendar</a>
                </div>
            
            
                <div class="card-label-flags">
                    <span class="tnt-flag label label-flag label-flag-default label-flag-contributed">contributed</span> <span class="tnt-flag label label-flag label-flag-default label-flag-sponsored">sponsored</span> 
                </div>
            
        </div>
                    <div class="card-headline">
                        <h4 class="tnt-headline ">
        
             <a href="/calendar/all-star-latin-jazz-trio/event_6587f4cc-dd7e-11e9-9a86-5cb9017bff18.html" class="tnt-asset-link">
        

        
            All-Star Latin/Jazz Trio</a></h4>
                    </div>
                    <div class="card-date">
                        
                            
                                
        <i class="far tnt-clock tnt-fw"></i>
    

    
        <time datetime="2019-10-06T15:00:00-07:00">
            

            
                Sunday, October 6th, 2019
                
                    @ 3:00 pm
                
            
        </time>

        
            
                &ndash;
                <time datetime="2019-10-06T17:00:00-07:00">
                    5:00 pm
                </time>
            
        
        
                            
                        
                    </div>
                    
                        
                        
                            <div class="card-venue">
                                <i class="fas tnt-map-marker-alt tnt-fw"></i>
                                
                                Wunderman House
                                
                            </div>
                        
                    
                    
                        
                            <div class="card-cost">
                                <i class="fas tnt-money-bill-alt tnt-fw"></i>
                                $25
                            </div>
                        
                    
                    
                        <div class="card-social pull-right">
                            <ul class="social-share-links hidden-print list-inline circle">
        <li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fall-star-latin-jazz-trio%2Fevent_6587f4cc-dd7e-11e9-9a86-5cb9017bff18.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/calendar/all-star-latin-jazz-trio/event_6587f4cc-dd7e-11e9-9a86-5cb9017bff18.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":6587f4cc-dd7e-11e9-9a86-5cb9017bff18}' data-tncms-track-dmp='Social Media Share'>    
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-facebook-f tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=All-Star%20Latin%2FJazz%20Trio&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fall-star-latin-jazz-trio%2Fevent_6587f4cc-dd7e-11e9-9a86-5cb9017bff18.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/calendar/all-star-latin-jazz-trio/event_6587f4cc-dd7e-11e9-9a86-5cb9017bff18.html"}' data-tncms-track-event='{"app":"calendar","metric":"social_share","uuid":6587f4cc-dd7e-11e9-9a86-5cb9017bff18}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fab tnt-twitter tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/calendar/6587f4cc-dd7e-11e9-9a86-5cb9017bff18" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"sms","uuid":6587f4cc-dd7e-11e9-9a86-5cb9017bff18}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20All-Star%20Latin%2FJazz%20Trio&body=https%3A%2F%2Fwww.smdailyjournal.com%2Fcalendar%2Fall-star-latin-jazz-trio%2Fevent_6587f4cc-dd7e-11e9-9a86-5cb9017bff18.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"calendar-event","value":""}' data-tncms-track-event='{"app":"calendar","metric":"email","uuid":6587f4cc-dd7e-11e9-9a86-5cb9017bff18}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    <i class="fas tnt-circle tnt-stack-2x"></i>
                    <i class="fas tnt-envelope tnt-stack-1x tnt-inverse"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
                        </div>
                    
                    
                        <div class="card-lead">
                            <p>The All-Star Latin/Jazz Trio featuring JOHN SANTOS, 7 time Grammy nominee with LARRY VUCKOVI&hellip; <a href="/calendar/all-star-latin-jazz-trio/event_6587f4cc-dd7e-11e9-9a86-5cb9017bff18.html" class="tnt-asset-link read-more-link">Read more</a></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
            
        
    </div>
    </section></div><div id="tncms-block-726799" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-726799" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-726799","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"fixed-big-ad-middle","refresh":"enabled","sizes":{"xs":"[300, 250]","sm":"[300, 250]","md":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","lg":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]"},"slot":"dfp_ad_726799","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-726799');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-511052" class="tncms-block"><section id="block-511052" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511052 ">
        <div class="block-title-inner">
            <h4>
                
                Latest e-Edition
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-b38d853c-d4a2-5275-ba6c-576303737c78" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-b38d853c-d4a2-5275-ba6c-576303737c78 media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/eedition/san-mateo-daily-journal/edition_b38d853c-d4a2-5275-ba6c-576303737c78.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="San Mateo Daily Journal"
                        class="img-responsive lazyload full"
                        width="300"
                        height="428"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/eedition/5/95/595d2899-8822-5d61-8ca0-7f326f7678c4/5d92ea463065a.preview-300.jpg?resize=200%2C285 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/eedition/5/95/595d2899-8822-5d61-8ca0-7f326f7678c4/5d92ea463065a.preview-300.jpg?resize=300%2C428 300w" />
                </a>
            </div>
            
        </figure>
    </div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/san-mateo-daily-journal/edition_b38d853c-d4a2-5275-ba6c-576303737c78.html" class="tnt-asset-link">
        

        
            San Mateo Daily Journal</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-510986" class="tncms-block"><section id="block-510986" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-510986 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/users/admin/calendar/event/">
                
                Submit An Event
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>If you have an event you'd like to list on the site, submit it now!</p><a href="/users/admin/calendar/event/">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div><div id="tncms-block-513949" class="tncms-block"><section id="block-513949" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-513949 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar/">
                
                Calendar
                
                    </a>
                
            </h4>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>



<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-513949" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2019-10-01&d2=2019-10-01&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.smdailyjournal.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>

</section></div><div id="tncms-block-511072" class="tncms-block"><section id="block-511072" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511072 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/newsletters">
                
                Newsletters
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-511072"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-511072" type="checkbox" name="list_id[]" value="8fab35a2-bd65-11e6-9998-d340cb6de836" data-name="Breaking News" title="Breaking News" >
                                    <h4 class="mailinglist-title">Breaking News</h4>
                                    
                                        <p>Would you like to receive our <strong>Breaking News</strong> newsletter? <strong>Signup today!</strong></p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-511072" type="checkbox" name="list_id[]" value="078c5510-a119-11e6-a488-1b255ed0d950" data-name="Daily Headlines" title="Daily Headlines" >
                                    <h4 class="mailinglist-title">Daily Headlines</h4>
                                    
                                        <p>Keep up on the news you need.</p>
<p>Would you like to receive our <strong>Daily Headlines</strong> newsletter?</p>
<p><strong>Sign up today!</strong></p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-511072" type="checkbox" name="list_id[]" value="2f92a4a8-ae4d-11e9-84d3-2f5bbaef356b" data-name="Daily Journal Sports" title="Daily Journal Sports" >
                                    <h4 class="mailinglist-title">Daily Journal Sports</h4>
                                    
                                        <p>Keep up on local sports.</p>
<p>Would you like to receive the <strong><span style="font-family: Times;">Daily Journal Sports</span></strong> newsletter?</p>
<p><strong><span style="font-family: Times;">Sign up today!</span></strong></p>
                                    
                                </label>
                            </div>
                        
                        <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                    </div><div class="form-group">
                            <input class="form-control first_name" name="first_name" title="first name" placeholder="Enter first name" maxlength="50">
                        </div>
                        <div class="form-group">
                            <input class="form-control last_name" name="last_name" title="last name" placeholder="Enter last name" maxlength="50">
                        </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-511072" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div></section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-515194" class="tncms-block"></div><div id="tncms-block-511043" class="tncms-block"></div><div id="tncms-block-510957" class="tncms-block"><section id="block-510957" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510957 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/classifieds">
                
                Latest Classified Ads
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/finance/loans/home/real-estate-loans/ad_f27d0f54-de58-11e9-b91c-832992c041b2.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="REAL ESTATE LOANS"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/finance/loans/home/real-estate-loans/ad_f27d0f54-de58-11e9-b91c-832992c041b2.html" class="tnt-asset-link">
        

        
            REAL ESTATE LOANS</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/real_estate/agent/symphonic-real-estate/ad_bcdc444c-e3de-11e9-b364-eb3b23a68483.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="SYMPHONIC REAL ESTATE!"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/real_estate/agent/symphonic-real-estate/ad_bcdc444c-e3de-11e9-b364-eb3b23a68483.html" class="tnt-asset-link">
        

        
            SYMPHONIC REAL ESTATE!</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/home/other/aaa-rated-independent-haulers/ad_657ec7ce-e3de-11e9-b910-d385dbdb6d2a.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="AAA RATED! INDEPENDENT HAULERS"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/home/other/aaa-rated-independent-haulers/ad_657ec7ce-e3de-11e9-b910-d385dbdb6d2a.html" class="tnt-asset-link">
        

        
            AAA RATED! INDEPENDENT HAULERS</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/vehicle/car/coupe/corvette/ad_1eb3e034-e0b1-11e9-9381-039b65836b53.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="‘86 CORVETTE"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/vehicle/car/coupe/corvette/ad_1eb3e034-e0b1-11e9-9381-039b65836b53.html" class="tnt-asset-link">
        

        
            ‘86 CORVETTE</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/sale/furniture/table/dining-table---x/ad_2f1105aa-e0b2-11e9-851d-afb945454d2a.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="Dining Table - 72”x42”"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/sale/furniture/table/dining-table---x/ad_2f1105aa-e0b2-11e9-851d-afb945454d2a.html" class="tnt-asset-link">
        

        
            Dining Table - 72”x42”</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/vehicle/subaru-outback/ad_ab92cf3d-a865-5c22-bee4-513094c34aaf.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="Subaru 05’ Outback"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/vehicle/subaru-outback/ad_ab92cf3d-a865-5c22-bee4-513094c34aaf.html" class="tnt-asset-link">
        

        
            Subaru 05’ Outback</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/job/facilities/now-hiring-janitor-or-day-porter/pdfdisplayad_a2770f7a-dff0-11e9-bb2e-1f977c170b8a.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Now Hiring Janitor or Day Porter"><span class="title">Now Hiring Janitor or Day Porter</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal">
            <div class="image" 
                >
                
                    <a href="/classifieds/job/facilities/now-hiring-janitor-or-day-porter/pdfdisplayad_a2770f7a-dff0-11e9-bb2e-1f977c170b8a.html" class="tnt-asset-link">
                
                
                
                
        
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                        alt="Now Hiring Janitor or Day Porter"
                        class="img-responsive lazyload full"
                        width="645"
                        height="600"
                        data-sizes="auto"
                        data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/a/27/a2770f7a-dff0-11e9-bb2e-1f977c170b8a/5d8bff96cf021.preview.jpg?resize=200%2C186 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/a/27/a2770f7a-dff0-11e9-bb2e-1f977c170b8a/5d8bff96cf021.preview.jpg?resize=300%2C279 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/a/27/a2770f7a-dff0-11e9-bb2e-1f977c170b8a/5d8bff96cf021.preview.jpg?resize=400%2C372 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/a/27/a2770f7a-dff0-11e9-bb2e-1f977c170b8a/5d8bff96cf021.preview.jpg?resize=540%2C502 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/a/27/a2770f7a-dff0-11e9-bb2e-1f977c170b8a/5d8bff96cf021.preview.jpg?resize=645%2C600 750w" />
                </a>
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/sale/sport/exercise/standing-bicycle-ergometer/ad_faaef924-e17f-11e9-8c69-f3ce2b31a005.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="Standing bicycle, Ergometer"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/sale/sport/exercise/standing-bicycle-ergometer/ad_faaef924-e17f-11e9-8c69-f3ce2b31a005.html" class="tnt-asset-link">
        

        
            Standing bicycle, Ergometer</a></h5></div></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-510957" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div><div id="tncms-block-510962" class="tncms-block"><section id="block-510962" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510962 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.smdailyjournal.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-536520" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-536520" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-536520","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-rail-bottom","refresh":"enabled","sizes":{"xs":"","sm":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","md":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]","lg":"[[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]"},"slot":"dfp_ad_536520","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-536520');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-626307" class="tncms-block"><script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.smdailyjournal.com",
  secureDomain: "www.smdailyjournal.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div id="blox-ad-position-block-side-sticky1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-side-sticky","slot":"1","fold":"below","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":true}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                </div>
            </div></div>
</article>



        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-510920" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-510920" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-510920","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-leaderboard-bottom","refresh":"enabled","sizes":{"xs":"[320,50]","sm":"[728,90]","md":"[[728,90], [970,90], [970,250]]","lg":"[[728,90], [970,90], [970,250]]"},"slot":"dfp_ad_510920","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-510920');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-511046" class="tncms-block"><section id="block-511046" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511046 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-entertainment"  href="/arts_and_entertainment/" >
                    <span class="nav-label">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-celebrations"  href="/celebrations/" >
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyle"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising-features"  href="/sponsored/" >
                    <span class="nav-label">Advertising Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-510969" class="tncms-block"><section id="block-510969" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510969 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/media_kit_1_-_the_daily_journal_stands_alone.html" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="/marketplace/" >
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-511048" class="tncms-block"><section id="block-511048" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511048 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>smdailyjournal.com</strong><br>
    1720 S. Amphlett Blvd., Suite 123<br>
    San Mateo, CA 94402
    <br>
    
        <strong>Phone:</strong> 650-344-5200<br>
        <strong>Email:</strong> <a href="mailto:info@smdailyjournal.com">info@smdailyjournal.com</a><br>
    
</address></section></div><div id="tncms-block-511056" class="tncms-block padding-bottom"><div class="follow-links-511056 default">
    
    <section id="block-511056" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511056 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/smdailyjournal/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/smdailyjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UC-zb8PjbryhPA4TmITCM8jw" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.pinterest.com/source/smdailyjournal.com/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-pinterest"></i>
                    <span class="sr-only">Pinterest</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.smdailyjournal.com",
  "sameAs" : ["https://www.facebook.com/smdailyjournal/","https://twitter.com/smdailyjournal","https://www.youtube.com/channel/UC-zb8PjbryhPA4TmITCM8jw","https://www.pinterest.com/source/smdailyjournal.com/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-510973" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-510973"><div class="col-md-7"><small>&copy; Copyright 2019 <a href="/">San Mateo Daily Journal</a>, 1720 S. Amphlett Blvd., Suite 123 San Mateo, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-626306" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-626306" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                            if (typeof callback === "function") {
                                var adSettings = {"adunit":"","domain":"","hide_audience":"no_ad_enhanced","id":"ad-626306","include_domain":"1","index_slug":"","network_id":"","not_responsive":"","out_of_page":"disabled","pos":"block-sticky-anchor","refresh":"enabled","sizes":{"xs":"[320, 50]","sm":"[[320, 50], [728, 90]]","md":"[728,90]","lg":"[728,90]"},"slot":"dfp_ad_626306","url":"1","vendor":"dfp_premium","lazyload":true};
                                if (callback(adSettings)) { return false; }
                            }
                        googletag.display('ad-626306');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
window.__tnt || (window.__tnt = {});
__tnt.compatibility || (__tnt.compatibility = {});

__tnt.compatibility.status = "";
__tnt.compatibility.check = function(){
    var compatible = true;
    var status = "";

    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status += "FAIL: object 0 undefined "
    }

    __tnt.compatibility.status = status;
    return compatible;
}
__tnt.compatibility.notification = function(){
if(!$('#notification-area').length){
        $('#asset-content').find('.asset-body').append('<div id="notification-area"></div>');
    }
        
    __tnt.template(
        document.getElementById('template-blox-message-incompatible'),
        document.getElementById('notification-area'),
        true,
        [],
        function(el){
            setTimeout(function(){
                if(__tnt.user.authToken){
                    $(el).find('.logged-in').show();
                }else{
                    $(el).find('.not-logged-in').show();
                }
                if(__tnt.user.services){
                    $('#blox-message-incompatible').remove();
                }else{
                    $('#blox-message-incompatible').show();
                }
            },100);
        }
    );
}

$(function(){
    if(!__tnt.compatibility.check()){
        if(window.ga){
            __tnt.trackEvent({'category':'subscription','action':'adblock','label':'adblock detected','value':'1'});
        }
        
        __tnt.compatibility.notification();
    }
});
</script>
<template id="template-blox-message-incompatible">
<div id="blox-message-incompatible" class="notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading the Daily Journal.
        </h4>
        <p>We are proud to be the Peninsula's home page providing the best in local news coverage to the community. We notice you are using an ad blocker. <a href="https://www.smdailyjournal.com/site/whitelist_your_favorite_newspaper.html">In order to continue access to our site, please whitelist our domain smdailyjournal.com on your ad blocking tool.</a> <a href="https://www.smdailyjournal.com/site/forms/subscription_services/">You may also sign up for one of our subscription packages which will hide all ads from you.</a> We rely on ad revenue or subscription revenue to fuel our ability to gather real local news.</p>

    </div>
</template>

    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                 
                    if(obj.category && obj.action){
                        __tnt.googleEvent(obj);
                    } else if(obj.network && obj.socialAction){
                        __tnt.googleSocial(obj);
                    } else if(obj.url){
                        __tnt.googlePageView(obj);
                    }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            	_cc12358.add('act', dmpData);
	_cc12358.bcp();
});
    </script>
    
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.b98d49b697684d05ae0f8d0f1cc8bb9c.js"></script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_511058 = $('#user-controls-511058 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_511058.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_511058.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ $(function() {
        var avatar_511057 = $('#user-controls-511057 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_511057.append('<img src="' + __tnt.user.avatar + '" class="user-icon" alt="user-icon">');
        } else{
            avatar_511057.append('<i class="fas tnt-user tnt-fw user-icon"></i>');
        }
    }); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.dmp.audiencesModify('nonsubscriber', 'subscriber', __tnt.user.services);
        function getAudiences(aAudiences) {
            for(var nIdx = 0; nIdx < aAudiences.length; nIdx++) {
               aAudiences[nIdx] = aAudiences[nIdx].replace('keyword:', '');
            }
            $("[data-dmp-show], [data-dmp-hide]").each(function() {
                var showAudiences = $(this).data("dmp-show");
                var hideAudiences = $(this).data("dmp-hide");
                var bShow = (  __tnt.compareArray(showAudiences, aAudiences) === true || __tnt.compareArray(hideAudiences, aAudiences) === false);
                if (bShow) $(this).removeClass("hidden");
            });
        }(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(localStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in local storage"; } if (oStorage.expired < new Date().getTime()) { localStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); localStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to local storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=12358/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 12358 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(getAudiences); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.4b08935e5a848b0a03142917c3df7e90.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ $(document).ready(function($){$("#asset-showcase-image-d153a78a-501e-11e8-9a84-8749d602289e").click(__tnt.client.clickEvent, function(e){$(this).find("[data-fa-i2svg]").attr("data-icon", $(this).find("[data-fa-i2svg]").attr("data-icon") == "plus-circle" ? "minus-circle" : "plus-circle");});}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script>/*<![CDATA[*/ 
        document.addEventListener("DOMContentLoaded", function() {
            __tnt.metering.comments.access(document.querySelector(".comments-container, .comments-expand, #comments-collapsible-toggle"), document.querySelector(".asset-comments .meter.message"));
        });
     /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-513949 .fc-inner' ),
            $calendar = $( '#calendar-513949' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-513949 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-513949 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-513949 .fc-year' ).html( cal.getYear() );


        $('#block-513949 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-513949 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-513949 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc12358.add('act', mailListData);
	_cc12358.bcp();
}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.4e7a95e0ccc330e3292dbd4bcea7a9ec.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.288ee2685cb44cf61c917ecb315ccc0f.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = $.cookie('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc12358.add('act', serviceData);
	_cc12358.bcp();

                        }
                    }
                    $.cookie('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc12358.add('act', dmpData);
	_cc12358.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>