  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.smdailyjournal.com/content/tncms/live/" />
<meta name="keywords" content="illness, associated press, lindsey tanner, larry kociolek, medicine, hospital, virus, report, science department" />
<meta name="news_keywords" content="illness, associated press, lindsey tanner, larry kociolek, medicine, hospital, virus, report, science department" />
<meta name="description" content="The first national data on COVID-19 in U.S. children suggest that while the illness usually isn't severe in kids, some do get sick enough to require hospital treatment." />
<meta name="author" content="LINDSEY TANNER AP Medical Writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.smdailyjournal.com/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Virus is mostly mild and rarely fatal for US kids, data show" />
<meta property="og:description" content="The first national data on COVID-19 in U.S. children suggest that while the illness usually isn't severe in kids, some do get sick enough to require hospital treatment." />
<meta property="og:site_name" content="San Mateo Daily Journal" />
<meta property="og:section" content="Health" />
<meta property="article:publisher" content="https://www.facebook.com/smdailyjournal/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@smdailyjournal" />
<meta name="twitter:image:alt" content="Kid in mask, corinavirus" />
<meta property="tncms:subs" content="2.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.c93c91680003c101b619d7dc5ab460f0.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/live/global/resources/styles/site.css?_dc=1477920285"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,600,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700,600,300,300italic,400italic,600italic"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/jquery.calendario.de518233105200008bda079a63aa026f.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-classifieds-bulletins.a78f8be1f6e0dabcb5acb9a8939501f8.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/lifestyle\/health","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"LINDSEY TANNER AP Medical Writer","id":"acb08b0e-7845-11ea-b5e1-83bd066f2589","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":309},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.162.0"},"page":{"grid":"boxy","style":"default","path":"\/lifestyle\/health","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"LINDSEY TANNER AP Medical Writer","id":"acb08b0e-7845-11ea-b5e1-83bd066f2589","app":"editorial"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":309},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NMDQFLR');})();</script>
<script src="//tags.crwdcntrl.net/c/12358/cc.js?ns=_cc12358" id="LOTCC_12358"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc12358.add('tp', 'TNNW');
		_cc12358.add('act', ' User Login');
		_cc12358.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc12358.bcp();
</script>

<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "2980,2979,3105,3212,2226,3106,1993", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.caf244e2614d000b4f73058e1c610d12.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };
    __tnt.ads.dfp.dmp.hideAudience = ["no_ad_enhanced"];

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["illness","associated press","lindsey tanner","larry kociolek","medicine","hospital","virus","report","science department"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.36770bdfae09a8898776cd45ffd261f5.js",
        pageCurl:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.newyork1.vip.townnews.com\/smdailyjournal.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/lifestyle/health';
            
                gptAdSlots['ad-726919'] = googletag.defineSlot(adUnit, [2, 1], 'ad-726919').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-726919'].setTargeting('pos', ['fixed-impact-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/lifestyle/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['ad-510918'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-510918').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-510918'].setTargeting('pos', ['block-leaderboard-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/lifestyle/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-726798'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-726798').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-726798'].setTargeting('pos', ['fixed-big-ad-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/lifestyle/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-536518'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-536518').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-536518'].setTargeting('pos', ['block-rail-top']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/lifestyle/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [300, 250]).addSize([768, 0], [300, 250]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-726799'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-726799').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-726799'].setTargeting('pos', ['fixed-big-ad-middle']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"heading_tag":"h4","require_user_account":"collect_name","signup_lists_only":"","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","bg_color":"","text_color":"inherit","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"511072"}); /*]]>*/</script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/ie.grid.placement.8d31e32afeebe4520bfab9638ef91435.js"></script>
<script>/*<![CDATA[*/ window.bulletins_config || (window.bulletins_config = []); window.bulletins_config.push({"columns":"2","heading_tag":"h4","heading_bg_color":"","heading_text_color":"inherit","note":"","links_position":"top","display_width":"region","bottom_margin":"standard","asset_title":"hover","block_bg_color":"","bg_color":"","block_id":"510957"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/lifestyle/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([992, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).addSize([1200, 0], [[300, 250],[300, 600], [160, 600], [300, 100],[300, 200]]).build();
                gptAdSlots['ad-536520'] = googletag.defineSlot(adUnit, [[300,250],[300,600],[160,600],[300,100],[300,200]], 'ad-536520').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-536520'].setTargeting('pos', ['block-rail-bottom']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/lifestyle/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [728,90]).addSize([992, 0], [[728,90], [970,90], [970,250]]).addSize([1200, 0], [[728,90], [970,90], [970,250]]).build();
                gptAdSlots['ad-510920'] = googletag.defineSlot(adUnit, [[320,50],[728,90],[970,90],[970,250]], 'ad-510920').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-510920'].setTargeting('pos', ['block-leaderboard-bottom']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
        __tnt.ads.dfp.addSlot = function(callback) {
            if (typeof callback === "function") {
                var adSettings = {
                    'audience': 'no_ad_enhanced',
                    'block': true
                };
                if (callback(adSettings)) { return false; }
            }
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/smdailyjournal.com/lifestyle/health';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [[320, 50], [728, 90]]).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-626306'] = googletag.defineSlot(adUnit, [[320,50],[728,90]], 'ad-626306').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-626306'].setTargeting('pos', ['block-sticky-anchor']);
        }
        __tnt.ads.dfp.addSlot(__tnt.ads.dfp.dmp.audienceCheck);
    });
 /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Virus is mostly mild and rarely fatal for US kids, data show | Health | smdailyjournal.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.smdailyjournal.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Virus is mostly mild and rarely fatal for US kids, data show | Health | smdailyjournal.com" href="http://www.smdailyjournal.com/search/?f=rss&amp;t=article&amp;c=lifestyle/health&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.smdailyjournal.com/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
              
<!-- Anti-flicker snippet (recommended)  -->
<style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',5000,
{'GTM-NMDQFLR':true});</script><!--<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sanmateodailyjournal-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>--!>
        </head>
        <body class="fixed-scroll-nav app-editorial grid-boxy blox-asset uuid-acb08b0e-7845-11ea-b5e1-83bd066f2589 section-lifestylesection-health type-article infinity-disabled" data-path="/lifestyle/health">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.smdailyjournal.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Flifestyle%2Fhealth&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=LINDSEY+TANNER+AP+Medical+Writer&tncms.asset.id=acb08b0e-7845-11ea-b5e1-83bd066f2589&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=309&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMDQFLR&tncms.template.version=3.162.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Flifestyle%2Fhealth&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=LINDSEY+TANNER+AP+Medical+Writer&tncms.asset.id=acb08b0e-7845-11ea-b5e1-83bd066f2589&tncms.asset.app=editorial&tncms.vendor.outbrain=disabled&tncms.vendor.taboola=&tncms.system.render_time=309&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        
        
        <script>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</script>

    <div id="template-metering" data-message-mode="login">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading the Daily Journal.

                </h4>
                <p>
                    <span class="logged-in">Please purchase an Enhanced Subscription to continue reading.</span><span class="not-logged-in">Please log in, or sign up for a new account and purchase an Enhanced Subscription to continue reading.</span></p>

                <div class="col-xs-12">
                    <div class="row not-logged-in">

                        <div class="col-xs-6">
                            
    <a  class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Sign Up</a>
                        </div>
                        <div class="col-xs-6">
                            
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Log In</a>
                        </div>
                    </div>
                    <div class="row logged-in">
                        <div class="pull-right">
                            <a class="btn btn-default meter-modal-open">Purchase a Subscription
</a>
                        </div>
                    </div>
                    </div>
            </div>
        </div>
        </div>
    
    
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for reading the Daily Journal.

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a  class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.smdailyjournal.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.smdailyjournal.com%252Flifestyle%252Fhealth%252Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%252Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
         
        <p><strong>Thank you for reading the Daily Journal.
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
<div id="subscription-modal" class="subscription metering-modal modal fade" data-message="blox modal subscription">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Thank you for reading the Daily Journal.
</h4>
            </div>
            
            <div class="modal-body">
                <div class="row">
                    <div class="col-xs-12">
                    <div class="not-logged-in">
                            <p><!-- You have reached your one article per month limit. To continue reading articles, you may subscribe to one of our packages for unlimited access, or register for a smdailyjournal.com account for two additional articles. -->
Please log in, or sign up for a new account and purchase an Enhanced Subscription to continue reading.
</p>
                        </div>
            
                        <div class="logged-in">
                            <div class="no-services" style="display:none">
                                <p><!-- You have now reached your article limit for the month. To continue reading articles, you may subscribe to one of our packages for unlimited access and other benefits. -->
Please purchase an Enhanced Subscription to continue reading.
</p>
                            </div>
                
                            <div class="has-services" style="display:none">
                                <p>Your current subscription does not provide access to this content.
</p>
                            </div>
                        </div>

                        <div class="col-xs-12">
                            <div class="row not-logged-in padding-bottom">
                                <div class="col-xs-6">
                                    
    <a  class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Sign Up</a>
                                </div>
                                <div class="col-xs-6">
                                    
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Log In</a>
                                </div>
                            </div>
                        </div>
                        
                    <div class="col-xs-12">
                            </div>
                        
                        <div class="col-xs-12 logged-in not-logged-in">
                            <div class="subscription-services">
    <script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2980] = {
    'name':'Enhanced Subscription',
    'id':'2980',
    'prices':['9900','7200','4500','2000','825'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="2980" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Enhanced Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>Access to all our award winning content</span></p>
<p><span>Commenting capabilities</span></p>
<p><strong>Access to our e-edition</strong></p>
<p><strong>Option to remove all ads</strong></p>
<p>The good feeling of supporting real, local news in your community</p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $99.00
                                    
                                        
for 365 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="2980" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.smdailyjournal.com/users/admin/service/purchase/?serviceid=2980&referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-2980">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-2980" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Year</td>
                                    <td class="service-rate-cell-price">
                                        $99.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $72.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $45.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $20.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Week</td>
                                    <td class="service-rate-cell-price">
                                        $8.25
                                    </td>
                                    <td class="service-rate-cell-duration">
for 7 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2979] = {
    'name':'Basic Subscription',
    'id':'2979',
    'prices':['6000','4200','2700','1200','500'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<div data-service-id="2979" class="subscription-service panel panel-default subscription-service-digital ">
        <div class="panel-heading service-heading">
            <h3 class="panel-title">Basic Subscription</h3>
        </div>
        <div class="panel-body">
            
            
            <div class="service-desc">
                <p><span>Access to all our award winning content</span></p>
<p><span>Commenting capabilities</span></p>
<p><span>The good feeling of supporting real, local news in your community</span></p>
            </div>
            <div class="row row-eq-height">
                
                <div class="col-sm-6 align-bottom">
                    <div class="service-rates">
                        
                            <span class="text-muted">Starting at</span><div class="service-price-text">
                                    $60.00
                                    
                                        
for 365 days

                                    
                                </div>
                            
                        
                    </div>
                </div>
                <div class="col-sm-6 align-bottom">
                        <div class="service-sublink">
                            <a data-subscription-service="2979" data-subscription-service-zipcodes="" class="btn btn-primary pull-right" href="https://www.smdailyjournal.com/users/admin/service/purchase/?serviceid=2979&referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Get Started</a>
                        </div>
                    
                </div>
                
            </div>
        </div>
        
            <div class="panel-footer">
                <div class="view-rates-container">
                    <a class="view-rates-link" data-toggle="collapse" href="#collapse-rates-2979">
                        <span class="view-rates-text">View all rates</span> <i class="fas tnt-caret-down"></i>
                    </a>
                </div>
                <div id="collapse-rates-2979" class="collapse collapse-rates">
                    <table class="table table-striped table-condensed">
                        <thead>
                            <tr>
                                <th>Rate</th>
                                <th>Price</th>
                                <th>Duration</th>
                            </tr>
                        </thead>
                        <tbody>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Year</td>
                                    <td class="service-rate-cell-price">
                                        $60.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 365 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">6 Months</td>
                                    <td class="service-rate-cell-price">
                                        $42.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 180 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">3 Months</td>
                                    <td class="service-rate-cell-price">
                                        $27.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 90 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Month</td>
                                    <td class="service-rate-cell-price">
                                        $12.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 30 days
</td>
                                </tr>
                            
                                <tr class="service-rate">
                                    <td class="service-rate-cell-name">1 Week</td>
                                    <td class="service-rate-cell-price">
                                        $5.00
                                    </td>
                                    <td class="service-rate-cell-duration">
for 7 days
</td>
                                </tr>
                            
                        </tbody>
                    </table>
                </div>
            </div>
        
    </div>

    
</div>

<script>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</script>

</div>
                        
                    </div>
                </div>            
            </div>
            <div class="modal-footer">
                <div class="logged-in">
                <form id="service-promo-open" class="text-left service-promo-open" method="post" action="">
    <input type="hidden" name="serviceid" value=""/>
    <div class="form-group">
        <label for="promo">Have a promo code?</label>
    </div>
    
    <div class="form-group">
        <div class="input-group">
        <input type="text" class="form-control" name="promo" placeholder="Enter Code" value=""/>
        <span class="input-group-btn">
        <button type="submit" class="btn btn-primary">Find Offers</button>
        </span>
        </div>
    </div>
</form>
                </div>
                
            </div>
        </div>
    </div>
</div>

<script>
var promoOpenedFromModal = false;
$(function(){
    $('#service-promo-open').on('submit',function(){
    
        if($('#service-promo-open').find('input[name=promo]').val()!=""){
            $('#service-promo-modal').find('input[name=promo]').val($('#service-promo-open').find('input[name=promo]').val());
            $('#service-promo-modal').find('.promo-loading').show();
    
            if($('#subscription-modal').is(':visible')){
                $('#subscription-modal').modal('toggle');
                promoOpenedFromModal = true;
                setTimeout(function () {
                    $('#service-promo-modal').find('.modal').modal('toggle').submit();
                },500);
            }else{
                $('#service-promo-modal').find('.modal').modal('toggle').submit();
            }
       }
    
        return false;
    });
    
    if($("#service-promo-open").find("input[name=promo]").val()!=""){
        setTimeout(function () {
            $("#service-promo-open").find("button").click();
        },500);
    }
    
});
</script>

<form id="service-promo-modal" class="" method="post" action="https://www.smdailyjournal.com/content/tncms/live/">
    <input type="hidden" name="serviceid" value=""/>
    <input type="hidden" name="referer_url" value="/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"/>

    <div class="modal fade">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <div class="form-group">
                        <label class="" for="promo">Have a promo code?</label>
                    </div>
                    <div class="form-group">
                        <div class="input-group">
                            <input type="text" class="form-control" name="promo" placeholder="Enter Code" value="">
                            <span class="input-group-btn"><button type="submit" class="btn btn-primary">Find Offers</button></span>
                        </div>
                    </div>
                </div>
                <div class="modal-body">
                    <template class="template promo-not-found-template">
                        <div class="promo-not-found-warning alert alert-warning">
    <p><strong>Sorry</strong>, no promotional deals were found matching that code.</p>
</div></template>
                    <template class="template promo-found-message-template">
                        <div class="promo-found-message alert alert-success clearfix">
    <p><strong>Promotional Rates</strong> were found for your code.
    
    </p>
</div></template>
                    <template class="template promo-error-template">
                        <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template>
                    
                    <div class="row">
                    <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div class="col-xs-12 service-promo-status-message"></div>
                    <div class="col-xs-12 output"></div>
                    </div>
                    
                    <template class="template-promo-service hide">
                        <div class="promotion-service subscription-service panel panel-default">
                            <h3 class="panel-heading"></h3>
                            <div class="panel-body">
                                <div class="service-note alert alert-info"></div>
                                <p class="description"></p>
                                <div class="rate-output"><p class="hide">do not remove</p></div>
                            </div>
                        </div>
                    </template>
                    <template class="template-promo-rate hide">
                        <div class="promotion subscription-service panel panel-default">
                            <div class="panel-body">
                                <h4 class="rate-name"></h4>
                                <div class="clearfix">
                                    <span class="pull-left">
                                        <div class="terms-automatic">
                                            <strong><span class="price"></span> <span class="duration"></span></strong>
                                            <small class="fine-print"></small>
                                        </div>
                                        <div class="terms-manual"></div>
                                    </span>
                                    <a data-subscription-service="" class="pull-right btn btn-primary rate-link">Get Started</a>
                                </div>
                            </div>
                        </div>
                    </template>

                </div>
                <div class="modal-footer">
                    <button type="button" class="btn btn-default pull-left" data-dismiss="modal">Back</button>
                </div>
            </div>
        </div>
    </div>
</form><script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2980] = {
    'name':'Enhanced Subscription',
    'id':'2980',
    'prices':['9900','7200','4500','2000','825'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2979] = {
    'name':'Basic Subscription',
    'id':'2979',
    'prices':['6000','4200','2700','1200','500'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3105] = {
    'name':'Basic Subscription non Credit Card',
    'id':'3105',
    'prices':[''],
    'brand':'delimited',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3212] = {
    'name':'Custom Basic Subsccription',
    'id':'3212',
    'prices':[''],
    'brand':'free',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[2226] = {
    'name':'Custom Enhanced Subscription',
    'id':'2226',
    'prices':[''],
    'brand':'free',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[3106] = {
    'name':'Enhanced Subscription non credit Card',
    'id':'3106',
    'prices':[''],
    'brand':'delimited',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>
window.__tnt || (window.__tnt = {});
__tnt.services || (__tnt.services = {});
__tnt.services[1993] = {
    'name':'Online Subscription',
    'id':'1993',
    'prices':['100','500','1500','2500','4000','6000'],
    'brand':'subscription',
    'category':'subscription',
    'list':'Article'
};
</script>
    
<script>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</script><script>

    $(function(){
        $('#service-promo-modal').on('submit',function(){
            var promoEl = $('#service-promo-modal');
            var promoVal = promoEl.find('input[name=promo]').val();
        
            __tnt.subscription.promos.fetch(promoEl, promoVal);
            
            $("#service-promo-modal").find("[data-dismiss=modal]").on('click',function(){
                if(promoOpenedFromModal){ 
                    $("#template-metering").find('.metering-modal').first().modal();
                    promoOpenedFromModal = true;
                }
            });

            return false;
        });
    });
</script>
        
<script>
    $(function(){
        var i = 0;
        $('#subscription-modal').find('.subscription-services').find('.subscription-service').each(function(){
            $(this).attr('id','service-tab-'+i);
        
            $(this).find('.panel-heading h3').html('<a href="" data-toggle="collapse" data-parent="services-modal-collapsable-tabs" aria-expanded="false" aria-controls="service-tab-'+i+'">'+$(this).find('.panel-heading h3').text()+'</a>')
            $(this).find('.panel-body').addClass('panel-collapse collapse').attr('role','tabpanel');
            
            if(i==0){
                $(this).find('.panel-collapse').collapse('show');
                $(this).find('.panel-footer').show();
            }else{
                $(this).find('.panel-footer').hide();
            }
        
            i++;
        });
    
        $('.subscription-services-filter').hide();
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').css({'padding':'0px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a').css({'display':'block','padding':'10px 15px'});
        $('#subscription-modal').find('.subscription-services .subscription-service .service-heading').find('a[data-toggle=collapse]').on('click',function(event){
            var id = $(this).attr('aria-controls');
            var open = $('#'+id).find('.collapse').hasClass('in');
            
            $('#subscription-modal').find('.subscription-services .subscription-service').each(function(){
                if(this.id == id){
                    $(this).find('.panel-collapse').collapse('show');
                    $(this).find('.panel-footer').show();
                }else{
                    $(this).find('.panel-collapse').collapse('hide');
                    $(this).find('.panel-footer').hide();
                }
            });
        });
        
        $('#asset-content').find('.subscription-required').find('.panel-footer').find('a[data-toggle=collapse]').on('click',function(event){
            $(this).parents('.panel-footer').find('.collapse.collapse-rates').collapse('toggle');
        });
        
        
        $('#asset-content').find('.meter-modal-open').on('click',function(){
            $('#asset-content').find('.alert.notification').css({'z-index':'900'});
            $("#template-metering").find('.metering-modal').first().modal();
        
        });
        
        $('#eedition-subscription').find('.meter-modal-open').on('click',function(){
            $("#template-metering").find('.metering-modal').first().modal();
        });
    });
    
</script>
<template class="template meter adblock">
        <div class="meter notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Ads are being blocked by your browser. 
        </h4>
        <p><strong>Please</strong> disable your ad blocker, whitelist our site, or <a class="alert-link" href="https://www.smdailyjournal.com/users/admin/service/purchase/?referer_url=https%253A%252F%252Fwww.smdailyjournal.com%252Flifestyle%252Fhealth%252Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%252Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">purchase a subscription</a></p>
    </div>    
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(2980);
                
                bloxServiceIDs.push(2979);
                
                bloxServiceIDs.push(3105);
                
                bloxServiceIDs.push(3212);
                
                bloxServiceIDs.push(2226);
                
                bloxServiceIDs.push(3106);
                
                bloxServiceIDs.push(1993);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-511054" class="tncms-block hidden-md hidden-lg"><section id="block-511054" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-511054" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-511054" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-511054-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-511054-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-511054-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-511054').submit();
        return false;
    });

    $('#site-search-511054').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-511054 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-511054 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-511054-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-511058" class="tncms-block hidden-md hidden-lg"><div id="user-controls-511058" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.smdailyjournal.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-511058').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.smdailyjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.smdailyjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.smdailyjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-511058').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.smdailyjournal.com/users/logout/" id="user-logout-form-511058"><input type="hidden" name="referer_url" value="https://www.smdailyjournal.com/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/site/about.html"  class="nav-link tnt-section-about-us">About Us</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/jobs.html"  class="nav-link tnt-section-jobs">Jobs</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news/"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/local/"  class="nav-link tnt-section-local-news">Local News</a>
                                </li><li>
                                    <a href="https://www.smdailyjournal.com/news/elections/"  target="_blank" rel="noopener" class="nav-link tnt-section-elections">Elections</a>
                                </li><li>
                                    <a href="/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/news/bay_area/"  class="nav-link tnt-section-bay-area">Bay Area</a>
                                </li><li>
                                    <a href="/news/state/"  class="nav-link tnt-section-state">State</a>
                                </li><li>
                                    <a href="/news/national/"  class="nav-link tnt-section-national">National</a>
                                </li><li>
                                    <a href="/news/world/"  class="nav-link tnt-section-world">World</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.smdailyjournal.com/coronavirus/"  target="_blank" rel="noopener" class="nav-link tnt-section-covid-19">COVID-19</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.smdailyjournal.com/site/forms/online_services/donate/"  target="_blank" rel="noopener" class="nav-link tnt-section-support-us">Support Us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href=" https://www.smdailyjournal.com/eedition/"  class="nav-link tnt-section-e-edition">E-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/sports/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/columnists/"  class="nav-link tnt-section-columnists">Columnists</a>
                                </li><li>
                                    <a href="/opinion/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/opinion/guest_perspectives/"  class="nav-link tnt-section-guest-perspectives">Guest Perspectives</a>
                                </li><li>
                                    <a href="/opinion/other_voices/"  class="nav-link tnt-section-other-voices">Other Voices</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/calendar/"  class="nav-link tnt-section-calendar">Calendar</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="https://www.smdailyjournal.com/users/admin/calendar/event/"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-event">Submit Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/stock_market/"  class="nav-link tnt-section-stock-market">Stock Market</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/arts_and_entertainment/"  class="nav-link tnt-section-ae">A&E</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/lifestyle/"  class="nav-link tnt-section-lifestyle">Lifestyle</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/celebrations/"  class="nav-link tnt-section-celebrations">Celebrations</a>
                                </li><li>
                                    <a href="/community/"  class="nav-link tnt-section-community">Community</a>
                                </li><li>
                                    <a href="/lifestyle/food/"  class="nav-link tnt-section-food">Food</a>
                                </li><li>
                                    <a href="/lifestyle/health/"  class="nav-link tnt-section-health">Health</a>
                                </li><li>
                                    <a href="/lifestyle/home_and_garden/"  class="nav-link tnt-section-home-and-garden">Home And Garden</a>
                                </li><li>
                                    <a href="/lifestyle/pet_tip/"  class="nav-link tnt-section-pet-tip">Pet Tip</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/media_kit_1_-_the_daily_journal_stands_alone.html"  class="nav-link tnt-section-advertising">Advertising</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li><li>
                                    <a href="/site/forms/online_services/place_an_employment_ad/"  class="nav-link tnt-section-place-an-employment-ad">Place an Employment Ad</a>
                                </li><li>
                                    <a href="https://www.smdailyjournal.com/site/forms/online_services/fbn/"  target="_blank" rel="noopener" class="nav-link tnt-section-fictitious-business-name-statement">Fictitious Business Name Statement</a>
                                </li><li>
                                    <a href="https://smdailyjournal.com/site/forms/online_services/nc"  target="_blank" rel="noopener" class="nav-link tnt-section-name-change-notice">Name Change Notice</a>
                                </li><li>
                                    <a href="https://www.smdailyjournal.com/site/forms/online_services/court/"  target="_blank" rel="noopener" class="nav-link tnt-section-probates-and-summons">Probates and Summons</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise"  href="/site/media_kit_1_-_the_daily_journal_stands_alone.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/site/jobs.html" >
                    <span class="nav-label">Jobs</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-511057" class="tncms-block"><div id="user-controls-511057" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.smdailyjournal.com/users/signup/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.smdailyjournal.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-511057').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.smdailyjournal.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.smdailyjournal.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.smdailyjournal.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-511057').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.smdailyjournal.com/users/logout/" id="user-logout-form-511057"><input type="hidden" name="referer_url" value="https://www.smdailyjournal.com/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-511055" class="tncms-block"><div class="follow-links-511055 pull-right">
    
    <section id="block-511055" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/smdailyjournal/" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/smdailyjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.youtube.com/channel/UC-zb8PjbryhPA4TmITCM8jw" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
            <li>
                <a href="https://www.instagram.com/sanmateodailyjournal/" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss" title="RSS" target="_blank" rel="noopener" class="btn btn-xs btn-link rs" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-rss"></i>
                    <span class="sr-only">RSS</span>
                </a>
            </li>
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.smdailyjournal.com",
  "sameAs" : ["https://www.facebook.com/smdailyjournal/","https://twitter.com/smdailyjournal","https://www.youtube.com/channel/UC-zb8PjbryhPA4TmITCM8jw","https://www.instagram.com/sanmateodailyjournal/","https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-511059" class="tncms-block"><div id="weather-511059" class="weather-current size-medium pull-left">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=94402" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-cloudy"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">46&deg;</span>
                    
                        <span class="cond">Mostly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="94402"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-511059 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    San Mateo, CA
                                
                                 <small>(94402)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Chance of a shower or two during the evening, followed by partly cloudy skies overnight. Low 44F. Winds S at 5 to 10 mph. Chance of rain 30%..</p>
                            <h5>Tonight</h5>
                            <p>Chance of a shower or two during the evening, followed by partly cloudy skies overnight. Low 44F. Winds S at 5 to 10 mph. Chance of rain 30%.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: April 6, 2020 @ 5:54 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=94402"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-510977" class="tncms-block a"><section id="block-510977" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=540%2C82 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png?resize=750%2C114 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/c99d7bf2-a038-11e6-965b-8740ca1d6222.png 1200w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-511053" class="tncms-block new-search"><section id="block-511053" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-511053" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-511053" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-sm ">
        <input id="site-search-511053-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-511053-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-511053-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-511053').submit();
        return false;
    });

    $('#site-search-511053').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-511053 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-511053 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-511053-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-511050" class="tncms-block"><section id="block-511050" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png?resize=200%2C30 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png?resize=300%2C46 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png?resize=400%2C61 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/custom/image/1567e5ea-a03e-11e6-9ba6-37a3635a5c90.png 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                <div id="tncms-region-nav-main-nav-right-nav" class="tncms-region-nav"><ul id="main-nav-right-nav_menu" class="nav navbar-nav"></ul></div>
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-jobs"  href="/site/jobs.html" >
                    <span class="nav-label">Jobs</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local-news"  href="/news/local/" >
                    <span class="nav-label">Local News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-elections"  href="https://www.smdailyjournal.com/news/elections/"  target="_blank" rel="noopener">
                    <span class="nav-label">Elections</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-bay-area"  href="/news/bay_area/" >
                    <span class="nav-label">Bay Area</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state"  href="/news/state/" >
                    <span class="nav-label">State</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/news/national/" >
                    <span class="nav-label">National</span>
                </a></li><li>
                <a class="nav-link  tnt-section-world"  href="/news/world/" >
                    <span class="nav-label">World</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-covid-19"  href="https://www.smdailyjournal.com/coronavirus/"  target="_blank" rel="noopener">
                    <span class="nav-label">COVID-19</span>
                </a></li><li>
                <a class="nav-link  tnt-section-support-us"  href="https://www.smdailyjournal.com/site/forms/online_services/donate/"  target="_blank" rel="noopener">
                    <span class="nav-label">Support Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href=" https://www.smdailyjournal.com/eedition/" >
                    <span class="nav-label">E-Edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-local"  href="/sports/local/" >
                    <span class="nav-label">Local</span>
                </a></li><li>
                <a class="nav-link  tnt-section-national"  href="/sports/national/" >
                    <span class="nav-label">National</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-opinion"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-columnists"  href="/opinion/columnists/" >
                    <span class="nav-label">Columnists</span>
                </a></li><li>
                <a class="nav-link  tnt-section-editorials"  href="/opinion/editorials/" >
                    <span class="nav-label">Editorials</span>
                </a></li><li>
                <a class="nav-link  tnt-section-guest-perspectives"  href="/opinion/guest_perspectives/" >
                    <span class="nav-label">Guest Perspectives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-other-voices"  href="/opinion/other_voices/" >
                    <span class="nav-label">Other Voices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-letters-to-the-editor"  href="/opinion/letters_to_editor/" >
                    <span class="nav-label">Letters to the Editor</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-calendar"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-submit-event"  href="https://www.smdailyjournal.com/users/admin/calendar/event/"  target="_blank" rel="noopener">
                    <span class="nav-label">Submit Event</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-business"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-stock-market"  href="/stock_market/" >
                    <span class="nav-label">Stock Market</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-ae"  href="/arts_and_entertainment/" >
                    <span class="nav-label">A&E</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-lifestyle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-celebrations"  href="/celebrations/" >
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-food"  href="/lifestyle/food/" >
                    <span class="nav-label">Food</span>
                </a></li><li>
                <a class="nav-link  tnt-section-health"  href="/lifestyle/health/" >
                    <span class="nav-label">Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-home-and-garden"  href="/lifestyle/home_and_garden/" >
                    <span class="nav-label">Home And Garden</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pet-tip"  href="/lifestyle/pet_tip/" >
                    <span class="nav-label">Pet Tip</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising"  href="/site/media_kit_1_-_the_daily_journal_stands_alone.html" >
                    <span class="nav-label">Advertising</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-classifieds"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a><ul id="main-nav_menu-child-14" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place An Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-employment-ad"  href="/site/forms/online_services/place_an_employment_ad/" >
                    <span class="nav-label">Place an Employment Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-fictitious-business-name-statement"  href="https://www.smdailyjournal.com/site/forms/online_services/fbn/"  target="_blank" rel="noopener">
                    <span class="nav-label">Fictitious Business Name Statement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-name-change-notice"  href="https://smdailyjournal.com/site/forms/online_services/nc"  target="_blank" rel="noopener">
                    <span class="nav-label">Name Change Notice</span>
                </a></li><li>
                <a class="nav-link  tnt-section-probates-and-summons"  href="https://www.smdailyjournal.com/site/forms/online_services/court/"  target="_blank" rel="noopener">
                    <span class="nav-label">Probates and Summons</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscribe</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-726919" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-726919" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-726919").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-726919');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-510918" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-510918" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-510918").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-510918');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-acb08b0e-7845-11ea-b5e1-83bd066f2589" class="asset article-default"  data-url="https://www.smdailyjournal.com/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=945%2C630">
            <meta itemprop="width" content="945">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="smdailyjournal.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.smdailyjournal.com/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" />
    <style>
                .asset-paging .direction {
                    color: #AAA;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.smdailyjournal.com\/tncms\/search\/mlt\/?origin=acb08b0e-7845-11ea-b5e1-83bd066f2589&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-acb08b0e-7845-11ea-b5e1-83bd066f2589" class="asset-paging">
                <div id="paging-prev-acb08b0e-7845-11ea-b5e1-83bd066f2589" class="paging-link prev offset"></div>
                <div id="paging-next-acb08b0e-7845-11ea-b5e1-83bd066f2589" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Virus is mostly mild and rarely fatal for US kids, data show
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">By LINDSEY TANNER AP Medical Writer</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-04-06T17:15:00-07:00" class="tnt-date asset-date text-muted">
            Apr 6, 2020
        </time>
    </li>
            <li class="hidden-print">
        <time datetime="2020-04-06T17:15:00-07:00" class="tnt-date asset-date text-muted">59 min ago</time></li>
        
        
            <li class="hidden-print"><a href="/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-04-06T17:15:00-07:00">
    <meta itemprop="datePublished" content="2020-04-06T17:15:00-07:00">
    <meta itemprop="dateModified" content="2020-04-06T17:15:00-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Virus%20is%20mostly%20mild%20and%20rarely%20fatal%20for%20US%20kids%2C%20data%20show&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.smdailyjournal.com/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/editorial/acb08b0e-7845-11ea-b5e1-83bd066f2589" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Virus%20is%20mostly%20mild%20and%20rarely%20fatal%20for%20US%20kids%2C%20data%20show&body=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div><div id="asset-showcase-image-2c28bcc8-6d4a-11ea-bd59-efae958b6543" class="asset-showcase-image  subscriber-hide tnt-width-full-viewport">
        
        
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1200">
            <meta itemprop="height" content="800">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=1200%2C800">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Kid in mask, corinavirus"
                            class="img-responsive lazyload full default"
                            width="1200"
                            height="800"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/c2/2c28bcc8-6d4a-11ea-bd59-efae958b6543/5e7924ee96f1c.image.jpg?resize=1200%2C800 1200w" />
            </div>
        
        <div class="caption-overlay caption">
            <button class="fas tnt-plus-circle pull-right caption-toggle" data-toggle="collapse" data-target="#asset-showcase-image-2c28bcc8-6d4a-11ea-bd59-efae958b6543 .caption-inner"></button>
            <div class="caption-inner collapse collapsed">
                
                    <div class="credit"><span  class="tnt-byline">Photo on <a href="https://visualhunt.com/re6/765f8be3">Visualhunt</a></span></div>
                
            </div>
            
        </div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="acb08b0e-7845-11ea-b5e1-83bd066f2589" data-smart-adunit="/132916964/smdailyjournal.com/lifestyle/health">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Virus%20is%20mostly%20mild%20and%20rarely%20fatal%20for%20US%20kids%2C%20data%20show&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.smdailyjournal.com/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/editorial/acb08b0e-7845-11ea-b5e1-83bd066f2589" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Virus%20is%20mostly%20mild%20and%20rarely%20fatal%20for%20US%20kids%2C%20data%20show&body=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-acb08b0e-7845-11ea-b5e1-83bd066f2589-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="acb08b0e-7845-11ea-b5e1-83bd066f2589" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="acb08b0e-7845-11ea-b5e1-83bd066f2589" class="save-list-acb08b0e-7845-11ea-b5e1-83bd066f2589-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="acb08b0e-7845-11ea-b5e1-83bd066f2589" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>The first national data on COVID-19 in U.S. children suggest that while the illness usually isn't severe in kids, some do get sick enough to require hospital treatment.</p></div><div class="subscriber-preview"><p>The Centers for Disease Control and Prevention report released Monday shows that fever, cough and shortness of breath were the most common symptoms in kids, but they occurred less often than in adults. The findings mostly echo reports from China about how the new coronavirus affects children.</p></div><div class="subscriber-only"><p>The report included nearly 150,000 laboratory-confirmed U.S. cases in adults and children from Feb. 12 through April 2. About 2,500 of them, or almost 2%, were children. While most kids didn't become severely ill, three youngsters died.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>About 1 in 5 infected children were hospitalized versus 1 in 3 adults. Cases were more common in older children and teens but serious illness appeared to be more common in infants. Cases were slightly more common in boys than girls.</p></div><div class="subscriber-only"><p>The authors cautioned that many details were missing from pediatric cases, so the report should be considered preliminary.</p></div><div class="subscriber-only"><p>For most people, the virus causes mild or moderate symptoms that clear up in a few weeks. For some, especially older adults and people with existing health problems, it can cause more severe illness, including life-threatening pneumonia.</p></div><div class="subscriber-only"><p>Confirmed U.S. cases top 340,000 with more than 10,000 reported deaths. Globally, there have been more than 1.3 million confirmed cases, and more than 70,000 reported deaths.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>The report authors stressed that because people without symptoms, including children, are likely playing a role in transmitting the virus, "social distancing and everyday preventive measures" are recommended  for all ages.</p></div><div class="subscriber-only"><p>Dr. Larry Kociolek, an infectious disease specialist at Lurie Children's Hospital in Chicago, said the report should reassure parents and health care workers that children are less likely than adults to get very sick from the new virus. But that can pose a challenge, he said, because "patients with milder illness are less likely to quarantine themselves and may be at similar risk of transmitting."</p></div><div class="subscriber-only"><p>Authorities need to take that into account when considering when to lift social distancing policies and reopen schools, Kociolek said.</p></div><div class="subscriber-only"><p>___</p></div><div class="subscriber-only"><p>Follow AP Medical Writer Lindsey Tanner at @LindseyTanner.</p></div><div class="subscriber-only"><p>___</p></div><div class="subscriber-only"><p>The Associated Press Health and Science Department receives support  from the Howard Hughes Medical Institute's Department of Science Education. The AP is solely responsible for all content.</p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Virus%20is%20mostly%20mild%20and%20rarely%20fatal%20for%20US%20kids%2C%20data%20show&via=smdailyjournal&url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.smdailyjournal.com/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.smdailyjournal.com/tncms/asset/editorial/acb08b0e-7845-11ea-b5e1-83bd066f2589" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BSan%20Mateo%20Daily%20Journal%5D%20Virus%20is%20mostly%20mild%20and%20rarely%20fatal%20for%20US%20kids%2C%20data%20show&body=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"acb08b0e-7845-11ea-b5e1-83bd066f2589"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-acb08b0e-7845-11ea-b5e1-83bd066f2589-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="acb08b0e-7845-11ea-b5e1-83bd066f2589" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="acb08b0e-7845-11ea-b5e1-83bd066f2589" class="save-list-acb08b0e-7845-11ea-b5e1-83bd066f2589-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="acb08b0e-7845-11ea-b5e1-83bd066f2589" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22illness%22#tncms-source=keyword" class="tag-illness label label-default" data-tncms-track-dmp='search: illness'>Illness</a>
            </li> <li>
                <a href="/search/?k=%22associated%20press%22#tncms-source=keyword" class="tag-associated-press label label-default" data-tncms-track-dmp='search: associated-press'>Associated Press</a>
            </li> <li>
                <a href="/search/?k=%22lindsey%20tanner%22#tncms-source=keyword" class="tag-lindsey-tanner label label-default" data-tncms-track-dmp='search: lindsey-tanner'>Lindsey Tanner</a>
            </li> <li>
                <a href="/search/?k=%22larry%20kociolek%22#tncms-source=keyword" class="tag-larry-kociolek label label-default" data-tncms-track-dmp='search: larry-kociolek'>Larry Kociolek</a>
            </li> <li>
                <a href="/search/?k=%22medicine%22#tncms-source=keyword" class="tag-medicine label label-default" data-tncms-track-dmp='search: medicine'>Medicine</a>
            </li> <li>
                <a href="/search/?k=%22hospital%22#tncms-source=keyword" class="tag-hospital label label-default" data-tncms-track-dmp='search: hospital'>Hospital</a>
            </li> <li>
                <a href="/search/?k=%22virus%22#tncms-source=keyword" class="tag-virus label label-default" data-tncms-track-dmp='search: virus'>Virus</a>
            </li> <li>
                <a href="/search/?k=%22report%22#tncms-source=keyword" class="tag-report label label-default" data-tncms-track-dmp='search: report'>Report</a>
            </li> <li>
                <a href="/search/?k=%22science%20department%22#tncms-source=keyword" class="tag-science-department label label-default" data-tncms-track-dmp='search: science-department'>Science Department</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    
<!--<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>--!>

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-654961" class="tncms-block"><section id="block-654961" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-654961 ">
        <div class="block-title-inner">
            <h3>
                
                Recommended for you
                
            </h3>
        </div>
    </div></div><div id="card-grid-behavioral-654961" class="card-grid-behavioral card-grid card-img- card-compact"  data-lotame-track="true"><div class=" row equal equal-wrap"><div id="tncms-recommendations-654961" class="recommendations-container"></div>
            <div class="clearfix hidden-xs"></div>
            </div>
        </div></section></div></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as Guest</span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="acb08b0e-7845-11ea-b5e1-83bd066f2589" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username">Guest</strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/lifestyle/health/virus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show/article_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="acb08b0e-7845-11ea-b5e1-83bd066f2589" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc usernames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.smdailyjournal.com/users/login/?referer_url=https%3A%2F%2Fwww.smdailyjournal.com%2Flifestyle%2Fhealth%2Fvirus-is-mostly-mild-and-rarely-fatal-for-us-kids-data-show%2Farticle_acb08b0e-7845-11ea-b5e1-83bd066f2589.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-726798" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-726798" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-726798").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-726798');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-536518" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-536518" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-536518").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-536518');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-510978" class="tncms-block"><section id="block-510978" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510978 ">
        <div class="block-title-inner">
            <h4>
                
                Trending Stories
                
            </h4>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-510978" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
            <li >
                <a href="#images-510978" data-toggle="tab"><i class="far tnt-image" title="images"></i><span class="tab-text"> Images</span></a>
            </li>
        
        
            <li >
                <a href="#videos-510978" data-toggle="tab"><i class="fas tnt-play-circle" title="Videos"></i><span class="tab-text"> Videos</span></a>
            </li>
        
        
        
        
            <li >
                <a href="#commented-510978" data-toggle="tab"><i class="far tnt-comments" title="Commented"></i><span class="tab-text"> Commented</span></a>
            </li>
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-510978" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-decimal "><li><a href="/news/local/property-owner-waives-rent-for-65-retail-tenants-in-half-moon-bay/article_51e9fdbc-72ec-11ea-b55d-5b34063f5ada.html">Property owner waives rent for 65 retail tenants in Half Moon Bay</a></li><li><a href="/news/local/san-mateo-county-eyes-plan-for-stay-at-home-s-end/article_ab42c454-7628-11ea-970b-4b3aba2db453.html">San Mateo County eyes plan for stay-at-home’s end</a></li><li><a href="/news/local/virus-cost-san-mateo-10m-in-2-months/article_aa341e64-7628-11ea-8f6e-6f785e933e15.html">Virus cost San Mateo $10M in 2 months</a></li><li><a href="/news/local/underground-market-in-real-estate-looming-agent-fears/article_a191283e-7221-11ea-b4a5-efecf11eca85.html">Underground market in real estate looming, agent fears</a></li><li><a href="/news/local/san-mateo-county-stay-at-home-until-may/article_f2791d44-7300-11ea-b959-bf76f46d00f5.html">San Mateo County: Stay at home until May</a></li><li><a href="/news/local/san-mateo-pair-arrested-for-friday-shooting/article_95f4bb2e-73bd-11ea-87fa-0f5031908a00.html">San Mateo pair arrested for Friday shooting</a></li><li><a href="/news/local/san-mateo-county-supervisor-asks-how-long-shelter-in-place-order-will-be/article_a2c12caa-7496-11ea-be7e-c7464c2757e2.html">San Mateo County supervisor asks how long shelter-in-place order will be</a></li><li><a href="/news/local/driver-dies-in-crash-off-cliff-in-pacifica/article_b89b8572-754d-11ea-9966-977183f873c1.html">Driver dies in crash off cliff in Pacifica</a></li><li><a href="/news/local/hearing-set-for-redwood-city-man-in-fatal-san-mateo-accident/article_ce179c12-7546-11ea-982a-9ba9f460da6b.html">Hearing set for Redwood City  man in fatal San Mateo accident</a></li><li><a href="/news/local/san-mateo-county-police-reports/article_7eeb641c-77b1-11ea-bb26-9b143cc63d8b.html">San Mateo County police reports</a></li></ul></div>
        
        
            <div id="images-510978" class="tab-pane tab-pane-images fade in ">
                <h4 class="tab-content-heading">Images</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/virus-outbreak-california/image_143f3ca8-747b-11ea-ba2b-b799b04209df.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Virus Outbreak California"
                            class="img-responsive lazyload ap-photo full default"
                            width="1069"
                            height="1069"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/1/43/143f3ca8-747b-11ea-ba2b-b799b04209df/5e85355fc0583.image.jpg?crop=1069%2C1069%2C434%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/nathan-rodriguez/image_3b0873b2-73be-11ea-8d20-4715e9419cb6.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Nathan  Rodriguez"
                            class="img-responsive lazyload full default"
                            width="260"
                            height="260"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/b0/3b0873b2-73be-11ea-8d20-4715e9419cb6/5e83f8962a956.image.jpg?crop=260%2C260%2C0%2C36&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/mills-peninsula-medical-center-in-burlingame/image_b4a77260-6f16-11ea-a8ef-67de1ef53282.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Mills-Peninsula Medical Center in Burlingame"
                            class="img-responsive lazyload full default"
                            width="1000"
                            height="1000"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/b/4a/b4a77260-6f16-11ea-a8ef-67de1ef53282/5e7c2995297d5.image.jpg?crop=1000%2C1000%2C250%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/carl-walstra/image_91104e3a-6e3f-11ea-a67e-53d3cfe79bc1.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Carl Walstra"
                            class="img-responsive lazyload full default"
                            width="260"
                            height="260"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/9/11/91104e3a-6e3f-11ea-a67e-53d3cfe79bc1/5e7ac0c0081f2.image.jpg?crop=260%2C260%2C0%2C36&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/community/sounds-good/image_23067862-6e29-11ea-971c-afebc420d89b.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Sounds good"
                            class="img-responsive lazyload full default"
                            width="1004"
                            height="1004"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/2/30/23067862-6e29-11ea-971c-afebc420d89b/5e7a9b3755634.image.jpg?crop=1004%2C1004%2C530%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/virus-outbreak-california/image_10aac580-747b-11ea-98d2-0719bbc740f4.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Virus Outbreak California"
                            class="img-responsive lazyload full default"
                            width="1149"
                            height="1149"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/1/0a/10aac580-747b-11ea-98d2-0719bbc740f4/5e853559bf894.image.jpg?crop=1149%2C1149%2C327%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/corona-virus-1-jpg/image_3945486a-67f8-11ea-80b6-4378565bb40d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Corona Virus 1.jpg"
                            class="img-responsive lazyload full default"
                            width="1000"
                            height="1000"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/94/3945486a-67f8-11ea-80b6-4378565bb40d/5e7037dfd5253.image.jpg?crop=1000%2C1000%2C250%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/corona-virus-3-jpg/image_3c26e3b8-67f8-11ea-a4cc-8b553c5db3c8.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Corona Virus 3.jpg"
                            class="img-responsive lazyload full default"
                            width="1000"
                            height="1000"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/c2/3c26e3b8-67f8-11ea-a4cc-8b553c5db3c8/5e7037e4ad112.image.jpg?crop=1000%2C1000%2C250%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/nick-the-greek-souvlaki-and-gyro-house-2-jpg/image_c631d1f2-70a0-11ea-8ec7-dbf311340370.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Nick The Greek Souvlaki and Gyro House 2.jpg"
                            class="img-responsive lazyload full default"
                            width="1000"
                            height="1000"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/c/63/c631d1f2-70a0-11ea-8ec7-dbf311340370/5e7ebea10e1e4.image.jpg?crop=1000%2C1000%2C250%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/corona-virus-2-jpg/image_3a9811ca-67f8-11ea-be6a-a392e89c5935.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Corona Virus 2.jpg"
                            class="img-responsive lazyload full default"
                            width="1000"
                            height="1000"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/3/a9/3a9811ca-67f8-11ea-be6a-a392e89c5935/5e7037e21705d.image.jpg?crop=1000%2C1000%2C250%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        <div id="videos-510978" class="tab-pane tab-pane-videos fade in ">
                <h4 class="tab-content-heading">Videos</h4><ul class="tab-content-list">
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/california-state-guard-medics-strike-covid-19-presence-in-burlingame/video_8e193ce8-7301-11ea-a2ce-5334ced59e80.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="California State Guard medics strike COVID-19 presence in Burlingame"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/8/e1/8e193ce8-7301-11ea-a2ce-5334ced59e80/5e82bc1052f94.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/cal-national-guard-medical-detachment-assist-state-authorities-burlingame-united-states-03-29-2020/video_a12ac112-7301-11ea-8e50-7f5fb05c0f3d.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Cal National Guard Medical Detachment assist state authorities BURLINGAME, UNITED STATES 03.29.2020"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/a/12/a12ac112-7301-11ea-8e50-7f5fb05c0f3d/5e82bc278b8c8.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        
                            <li><figure class="photo layout-square letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/wash-your-hands-with-baby-shark-baby-shark-hand-wash-challenge-baby-shark-official/video_92b1825c-706c-11ea-adac-6fdff0bff2b7.html" class="tnt-asset-link">
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                            alt="Wash Your Hands with Baby Shark | Baby Shark Hand Wash Challenge | @Baby Shark Official"
                            class="img-responsive lazyload full default"
                            width="720"
                            height="720"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/editorial/9/2b/92b1825c-706c-11ea-adac-6fdff0bff2b7/5e7e6725e8c97.preview.jpg?crop=720%2C720%2C280%2C0&resize=100%2C100&order=crop%2Cresize 100w" />
                </a>
                
            </div>
            
        </figure></li>
                        </ul></div>
        
        
        
        
            <div id="commented-510978" class="tab-pane tab-pane-commented fade in ">
                <h4 class="tab-content-heading">Commented</h4><ul class="tab-content-list bullet-decimal "><li><a href="/opinion/columnists/letter-from-bernie/article_d985853e-6270-11ea-82bb-4fc53e6943b0.html">Letter from Bernie</a> (11)</li><li><a href="/news/local/property-owner-waives-rent-for-65-retail-tenants-in-half-moon-bay/article_51e9fdbc-72ec-11ea-b55d-5b34063f5ada.html">Property owner waives rent for 65 retail tenants in Half Moon Bay</a> (8)</li><li><a href="/opinion/letters_to_editor/the-virus-makes-the-timeline/article_29fecffc-7220-11ea-a6ad-77b3e23392ff.html">The virus makes the timeline</a> (6)</li><li><a href="/news/local/san-carlos-man-scalpel-not-meat-ax-needed-in-response-to-coronavirus/article_833fc8c8-6988-11ea-9881-338f08e55dc9.html">San Carlos man: Scalpel, not meat ax, needed in response to coronavirus</a> (6)</li><li><a href="/opinion/letters_to_editor/power-in-humility/article_a13a3148-72e7-11ea-b81d-db44071b549c.html">Power in humility</a> (6)</li><li><a href="/opinion/letters_to_editor/presidential-debate-points/article_05554758-77b1-11ea-8b96-c3a538bcb1c2.html">Presidential debate points</a> (5)</li><li><a href="/opinion/letters_to_editor/pork-in-the-stimulus-bill/article_365e08c0-7546-11ea-9341-2b00037272ee.html">Pork in the stimulus bill</a> (5)</li><li><a href="/opinion/letters_to_editor/who-opposes-socialism-now/article_372d94dc-7546-11ea-beb1-83484d59e341.html">Who opposes socialism now?</a> (5)</li><li><a href="/opinion/letters_to_editor/ignore-trump/article_60bec260-63fa-11ea-b148-d7957e96fdac.html">Ignore Trump</a> (5)</li><li><a href="/opinion/letters_to_editor/copy-and-paste-bias-ignorance-hypocrisy/article_72923b32-61a9-11ea-a4df-27db4b653c5f.html">Copy and Paste: Bias, Ignorance, Hypocrisy</a> (5)</li></ul></div>
        
    </div>
</div></section></div><div id="tncms-block-510926" class="tncms-block"></div><div id="tncms-block-510939" class="tncms-block visible-lg visible-md"><section id="block-510939" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-510939 ">
        <div class="block-title-inner">
            <h3>
                
                Latest News
                
            </h3>
        </div>
    </div></div>
    <div class=""><ul class="card headline-list bullet-disc"><li class="">
            <span class="tnt-headline ">
        
             <a href="/sports/silver-says-he-does-not-expect-any-nba-decisions-before-may/article_95fab9f6-c61e-5150-bd56-a48d13715268.html" class="tnt-asset-link">
        

        
            Silver says he does not expect any NBA decisions before May</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/wisconsin-moves-forward-with-election-despite-virus-concerns/article_6c3d648f-9fd9-54a1-bcb4-040e91e81ca5.html" class="tnt-asset-link">
        

        
            Wisconsin moves forward with election despite virus concerns</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/trump-slams-watchdog-report-on-hospitals-engulfed-by-virus/article_443bfd59-bd91-561f-8883-408c6c20bfaa.html" class="tnt-asset-link">
        

        
            Trump slams watchdog report on hospitals engulfed by virus</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/california-lends-500-ventilators-to-4-states-2-territories/article_7b955ffd-b531-58bd-b500-ef63d9bc3d3b.html" class="tnt-asset-link">
        

        
            California lends 500 ventilators to 4 states, 2 territories</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/world/australian-court-dismisses-cardinals-sex-abuse-convictions/article_0e87207f-523f-5d17-a212-b1a9cbf2ad52.html" class="tnt-asset-link">
        

        
            Australian court dismisses cardinal's sex abuse convictions</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/state/california-governor-sticking-with-mid-may-as-covid-19-peak/article_4031e5c4-c517-560c-bd86-87452cdfb7c7.html" class="tnt-asset-link">
        

        
            California governor sticking with mid-May as COVID-19 peak</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/what-you-need-to-know-today-about-the-virus-outbreak/article_f2b27a30-c7d3-5731-8119-0ed4e08c10eb.html" class="tnt-asset-link">
        

        
            What you need to know today about the virus outbreak</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/news/national/white-house-pushes-unproven-drug-for-virus-but-doctors-wary/article_ce36a9d6-391b-59e8-8c48-683e7160105b.html" class="tnt-asset-link">
        

        
            White House pushes unproven drug for virus, but doctors wary</a></span>
        </li></ul></div></section></div><div id="tncms-block-726799" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-726799" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-726799").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-726799');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-511052" class="tncms-block"><section id="block-511052" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511052 ">
        <div class="block-title-inner">
            <h4>
                
                Latest e-Edition
                
            </h4>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-93dd5d99-6123-51f4-8852-c54966b389fe" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-93dd5d99-6123-51f4-8852-c54966b389fe media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/san-mateo-daily-journal/edition_93dd5d99-6123-51f4-8852-c54966b389fe.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="San Mateo Daily Journal"
                            class="img-responsive lazyload full default"
                            width="300"
                            height="428"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/eedition/3/d4/3d4f3c7a-74f6-5277-82c9-561bb4d8e0cd/5e8a9c667c9bf.preview-300.jpg?resize=200%2C285 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/eedition/3/d4/3d4f3c7a-74f6-5277-82c9-561bb4d8e0cd/5e8a9c667c9bf.preview-300.jpg?resize=300%2C428 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/san-mateo-daily-journal/edition_93dd5d99-6123-51f4-8852-c54966b389fe.html" class="tnt-asset-link">
        

        
            San Mateo Daily Journal</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-511072" class="tncms-block"><section id="block-511072" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511072 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/newsletters">
                
                Newsletters
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class=""><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-511072"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-511072" type="checkbox" name="list_id[]" value="8fab35a2-bd65-11e6-9998-d340cb6de836" data-name="Breaking News" title="Breaking News" >
                                    <h4 class="mailinglist-title">Breaking News</h4>
                                    
                                        <p>If it breaks, we'll send it to you.</p>
<p>Join this email list to be kept abreast of breaking news.</p>
<p><strong>Sign up today!</strong></p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-511072" type="checkbox" name="list_id[]" value="078c5510-a119-11e6-a488-1b255ed0d950" data-name="Daily Headlines" title="Daily Headlines" >
                                    <h4 class="mailinglist-title">Daily Headlines</h4>
                                    
                                        <p>Wake up to our carefully curated list of headlines with the Daily Journal's daily newsletter.</p>
<p>All the top stories -- local news, local sports, lifestyle, opinions, obituaries, entertainment, plus regional/national/global info to keep you informed. Newsletter arrives every morning for your convenience.</p>
<p><strong>Sign up today!</strong></p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-0 checkbox">
                                <label>
                                    <input class="mailinglist-id-511072" type="checkbox" name="list_id[]" value="2f92a4a8-ae4d-11e9-84d3-2f5bbaef356b" data-name="Daily Journal Sports" title="Daily Journal Sports" >
                                    <h4 class="mailinglist-title">Daily Journal Sports</h4>
                                    
                                        <p>Get updates on <strong>LOCAL SPORTS</strong>!</p>
<p>All the latest and greatest local sports headlines straight to your inbox. Every Monday, Wednesday and Friday mornings, the Daily Journal will send you links to our best local sports stories.</p>
<p><strong>Sign up now!</strong></p>
                                    
                                </label>
                            </div>
                        
                        <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                    </div><div class="form-group">
                            <input class="form-control first_name" name="first_name" title="first name" placeholder="Enter first name" maxlength="50">
                        </div>
                        <div class="form-group">
                            <input class="form-control last_name" name="last_name" title="last name" placeholder="Enter last name" maxlength="50">
                        </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-511072" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.smdailyjournal.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div></section></div><div id="tncms-block-510986" class="tncms-block"><section id="block-510986" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-510986 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/users/admin/calendar/event/">
                
                Submit An Event
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>If you have an event you'd like to list on the site, submit it now!</p><a href="/users/admin/calendar/event/">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div><div id="tncms-block-513949" class="tncms-block"><section id="block-513949" class="block emphasis-h4 dark  " ><div class="clearfix">
    
    <div class="block-title title-513949 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar/">
                
                Calendar
                
                    </a>
                
            </h4>
        </div>
    </div></div>
<a class="url-template" href="/calendar/"></a>



<div class="fc-calendar-wrap card" data-squery="max-width:260px=squery-260">
    <div class="fc-inner">
        <div class="fc-header">
            <nav>
                <span class="fc-prev">
                    <i class="fas tnt-chevron-left"></i>
                </span>
                <span class="fc-next">
                    <i class="fas tnt-chevron-right"></i>
                </span>
            </nav>
            <h3 class="fc-month">&#8203;</h3>
            <h4 class="fc-year">&#8203;</h4>
        </div>
        <div id="calendar-513949" class="fc-calendar-container"></div>
        
            <div class="fc-foot">
                <div class="fc-foot-item">
                    <a href="/calendar/">Browse</a>
                </div>
                <div class="fc-foot-item">
                    <a href="/calendar/search/?l=25&unrolled=1&s=start_time&sd=asc&d1=2020-04-06&d2=2020-04-06&f=html">Today's events</a>
                </div>
                <div class="fc-foot-item">
                    <a href="https://www.smdailyjournal.com/users/admin/calendar/">Submit</a>
                </div>
                <div class="clearfix"></div>
            </div>
        
    </div>
</div>

</section></div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-515194" class="tncms-block"></div><div id="tncms-block-511043" class="tncms-block"></div><div id="tncms-block-510957" class="tncms-block"><section id="block-510957" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510957 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/classifieds">
                
                Latest Classified Ads
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
    <div class="masonry grid-cols-2" data-grid-cols="2">
        
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/home/handyman/richard-s-handyman/ad_a1b3fee2-7855-11ea-aadd-5353231d6c7b.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="RICHARD’S HANDYMAN"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/home/handyman/richard-s-handyman/ad_a1b3fee2-7855-11ea-aadd-5353231d6c7b.html" class="tnt-asset-link">
        

        
            RICHARD’S HANDYMAN</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/finance/insurance/affordable-health-insurance/ad_54c5dd5c-6e29-11ea-a11d-57e5dddf1380.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="AFFORDABLE HEALTH INSURANCE"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/finance/insurance/affordable-health-insurance/ad_54c5dd5c-6e29-11ea-a11d-57e5dddf1380.html" class="tnt-asset-link">
        

        
            AFFORDABLE HEALTH INSURANCE</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/health/dentures-in-a-day/ad_8af2fb08-6e29-11ea-b8a3-8bbee7509165.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="DENTURES IN A DAY!"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/health/dentures-in-a-day/ad_8af2fb08-6e29-11ea-b8a3-8bbee7509165.html" class="tnt-asset-link">
        

        
            DENTURES IN A DAY!</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/finance/loans/home/real-estate-loans-direct-private-money/ad_6b99c18c-6e2a-11ea-a439-27ccf545b95e.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="REAL ESTATE LOANS DIRECT PRIVATE MONEY"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/finance/loans/home/real-estate-loans-direct-private-money/ad_6b99c18c-6e2a-11ea-a439-27ccf545b95e.html" class="tnt-asset-link">
        

        
            REAL ESTATE LOANS DIRECT PRIVATE MONEY</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/other/collectable-toys-bought-sold/pdfdisplayad_3b807fb2-6e2b-11ea-98fc-7f8f9921f77d.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"pdfdisplayad","value":"1"}'  'tnt-lightboxbulletin-openpdfdisplayad1 data-title="Collectable Toys BOUGHT & SOLD"><span class="title">Collectable Toys BOUGHT & SOLD</span><span class="fas tnt-search-plus"></span>
                </a><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Collectable Toys BOUGHT &amp; SOLD"
                            class="img-responsive lazyload full default"
                            width="644"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/b8/3b807fb2-6e2b-11ea-98fc-7f8f9921f77d/5daf927211911.preview.jpg?resize=200%2C186 200w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/b8/3b807fb2-6e2b-11ea-98fc-7f8f9921f77d/5daf927211911.preview.jpg?resize=300%2C280 300w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/b8/3b807fb2-6e2b-11ea-98fc-7f8f9921f77d/5daf927211911.preview.jpg?resize=400%2C373 400w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/b8/3b807fb2-6e2b-11ea-98fc-7f8f9921f77d/5daf927211911.preview.jpg?resize=540%2C503 540w, https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/content/tncms/assets/v3/classifieds/3/b8/3b807fb2-6e2b-11ea-98fc-7f8f9921f77d/5daf927211911.preview.jpg?resize=644%2C600 750w" />
                
                
            </div>
            
        </figure></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/housing/rent/condo/san-mateo-1-br-1-bath-woodlake-condo/ad_7f220514-72dc-11ea-9fbb-8b9f25bcd1a0.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="SAN MATEO 1 BR 1 BATH WOODLAKE CONDO"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/housing/rent/condo/san-mateo-1-br-1-bath-woodlake-condo/ad_7f220514-72dc-11ea-9fbb-8b9f25bcd1a0.html" class="tnt-asset-link">
        

        
            SAN MATEO 1 BR 1 BATH WOODLAKE CONDO</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/home_garden_services_directory/payless-handyman-service/ad_ece510d4-6b05-11ea-a720-7b91645c6ae9.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="PAYLESS HANDYMAN SERVICE"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/home_garden_services_directory/payless-handyman-service/ad_ece510d4-6b05-11ea-a720-7b91645c6ae9.html" class="tnt-asset-link">
        

        
            PAYLESS HANDYMAN SERVICE</a></h5></div></div>
          </div>
        
        <div class="masonry-brick">
            <div class="masonry-content">
                <a href="https://www.smdailyjournal.com/classifieds/service/health/counseling/learn-how-to-joyously-separate/ad_f32fc2b6-6b02-11ea-b925-23568aed7eaf.html" class="overlay" data-toggle="modal" data-target="#bulletins-modal-510957" data-remote="false" data-track='{"category":"tnt-lightbox","action":"bulletin-open","label":"ad","value":"1"}'  'tnt-lightboxbulletin-openad1 data-title="Learn how to joyously separate"><span class="fas tnt-search-plus"></span>
                </a><div class="headline-only"><h5 class="tnt-headline ">
        
             <a href="/classifieds/service/health/counseling/learn-how-to-joyously-separate/ad_f32fc2b6-6b02-11ea-b925-23568aed7eaf.html" class="tnt-asset-link">
        

        
            Learn how to joyously separate</a></h5></div></div>
          </div></div>
    <div class="modal bulletins-modal" id="bulletins-modal-510957" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><i aria-hidden="true" class="fas tnt-times"></i></button>
                    <h4 class="modal-title" id="myModalLabel">Bulletin</h4>
                </div>
                <div class="modal-body">
                    <iframe title="bulletins-iframe"></iframe>
                </div>
            </div>
        </div>
    </div>
     
    <div class="clearfix"></div>
    </section></div><div id="tncms-block-510962" class="tncms-block"><section id="block-510962" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510962 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.smdailyjournal.com\/stock_market"}</script>
    </div></section></div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-536520" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-536520" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-536520").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-536520');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-510920" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-510920" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-510920").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-510920');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-511046" class="tncms-block"><section id="block-511046" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511046 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-arts-entertainment"  href="/arts_and_entertainment/" >
                    <span class="nav-label">Arts & Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-celebrations"  href="/celebrations/" >
                    <span class="nav-label">Celebrations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-lifestyle"  href="/lifestyle/" >
                    <span class="nav-label">Lifestyle</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertising-features"  href="/sponsored/" >
                    <span class="nav-label">Advertising Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li><li>
                <a class="nav-link  tnt-section-multimedia"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-510969" class="tncms-block"><section id="block-510969" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-510969 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/media_kit_1_-_the_daily_journal_stands_alone.html" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-about-us"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscription-services"  href="/site/forms/subscription_services" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place an Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-marketplace"  href="/marketplace/" >
                    <span class="nav-label">Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-email-alerts"  href="/users/admin/mailinglist" >
                    <span class="nav-label">Email Alerts</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-511048" class="tncms-block"><section id="block-511048" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511048 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div></div><address>
    <strong>smdailyjournal.com</strong><br>
    1720 S. Amphlett Blvd., Suite 123<br>
    San Mateo, CA 94402
    <br>
    
        <strong>Phone:</strong> 650-344-5200<br>
        <strong>Email:</strong> <a href="mailto:info@smdailyjournal.com">info@smdailyjournal.com</a><br>
    
</address></section></div><div id="tncms-block-511056" class="tncms-block padding-bottom"><div class="follow-links-511056 default">
    
    <section id="block-511056" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-511056 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div></div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/smdailyjournal/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/smdailyjournal" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
            <li>
                <a href="https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss" title="Instagram" target="_blank" rel="noopener" class="btn btn-md btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/sanmateodailyjournal/" title="RSS" target="_blank" rel="noopener" class="btn btn-md btn-link rs" data-toggle="tooltip" data-placement="bottom">
                    <i class="fas tnt-rss"></i>
                    <span class="sr-only">RSS</span>
                </a>
            </li>
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.smdailyjournal.com",
  "sameAs" : ["https://www.facebook.com/smdailyjournal/","https://twitter.com/smdailyjournal","https://www.smdailyjournal.com/search/?q=&l=50&t=article&f=rss","https://www.instagram.com/sanmateodailyjournal/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-510973" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-510973"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">San Mateo Daily Journal</a>, 1720 S. Amphlett Blvd., Suite 123 San Mateo, CA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"><div id="tncms-block-626306" class="tncms-block"><div class="tnt-ads-container text-center  hidden"  data-dmp-hide='["no_ad_enhanced"]'>
        <div id="ad-626306" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" data-mobile-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                    __tnt.ads.dfp.adDisplay = function(callback) {
                        if (typeof callback === "function") {
                            var adSettings = {
                                'audience': 'no_ad_enhanced',
                                'block': true
                            };
                            if (callback(adSettings)) {
                                document.getElementById("ad-626306").style.display = 'none';
                                return false;
                            }
                        }
                        googletag.display('ad-626306');
                        
                    }
                    __tnt.ads.dfp.adDisplay(__tnt.ads.dfp.dmp.audienceCheck);
                    
                });
            </script>
        </div>
    </div>
</div></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in',
                                message = document.getElementById('blox-message-incompatible');

                            Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                el.style.display = 'block';
                            });
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                            }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            <div id="blox-message-incompatible" class="notification wall alert alert-dismissable alert-warning hidden-print" data-message="blox ad blocker">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <h4 class="clearfix meter-heading  media-heading row">
            Thank you for reading the Daily Journal.
        </h4>
        <p>We are proud to be the Peninsula's home page providing the best in local news coverage to the community. We notice you are using an ad blocker. <a href="https://www.smdailyjournal.com/site/whitelist_your_favorite_newspaper.html">In order to continue access to our site, please whitelist our domain smdailyjournal.com on your ad blocking tool.</a> <a href="https://www.smdailyjournal.com/site/forms/subscription_services/">You may also sign up for one of our subscription packages which will hide all ads from you.</a> We rely on ad revenue or subscription revenue to fuel our ability to gather real local news.</p>

    </div>
</template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("acb08b0e-7845-11ea-b5e1-83bd066f2589")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc12358.add('act', dmpData);
	_cc12358.bcp();

            });
        });
    </script>
    
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script>/*<![CDATA[*/ (function(){
        if (__tnt.user.services == 'undefined') return
        
        var services = [0,2980],
            elems = document.querySelectorAll('.tnt-ads-container');
        
        if(typeof elems !== 'undefined'){
            var enhanced = __tnt.compareArray(services, __tnt.user.services);
            elems.forEach(function (item) {
                if (enhanced) {
                    item.style.display = 'none';
                } else {
                    item.classList.remove('hidden');
                }
            });
        }
    })(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ window.addEventListener('DOMContentLoaded', function() {
                (function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=12358/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 12358 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(__tnt.dmp.audienceExtracted);
            }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/dmp.reactive.0e53d3f9d235eed93a6018d451147284.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.7db7c30ec731c03d1ae42ec7770ac1ed.js"></script>
<script>/*<![CDATA[*/ $(document).ready(function($){$("#asset-showcase-image-2c28bcc8-6d4a-11ea-bd59-efae958b6543").click(__tnt.client.clickEvent, function(e){$(this).find("[data-fa-i2svg]").attr("data-icon", $(this).find("[data-fa-i2svg]").attr("data-icon") == "plus-circle" ? "minus-circle" : "plus-circle");});}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/withinviewport.1f94ee79a22e6ee8e9c0bb61dec9999b.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.withinviewport.6ef0fee1774e9b313c264a5736522e35.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.scrollstop.934c2bd4d6bebe0494bcb9dd4b1b6ca1.js"></script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc12358.add('act', mailListData);
	_cc12358.bcp();
}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.calendario.7b513d925fce875220017f8d5a8055a0.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
        var aChecked = [],
            urlParams = '/search/?l=25&unrolled=1&s=start_time&sd=asc&f=html',

            $wrapper = $( '#block-513949 .fc-inner' ),
            $calendar = $( '#calendar-513949' ),
            cal = $calendar.calendario({
                displayWeekAbbr: true,
                startIn: 0,
                onDayClick: function( $el, $contentEl, dateProperties ) {
                    window.location = $('#block-513949 .url-template').attr('href') + urlParams + '&d1=' + $el.find('.fc-date').data('date') + '&d2=' + $el.find('.fc-date').data('date');
                }
            }),
            $month = $( '#block-513949 .fc-month' ).html( cal.getMonthName() ),
            $year = $( '#block-513949 .fc-year' ).html( cal.getYear() );


        $('#block-513949 .fc-next').on('click', function() {
            cal.gotoNextMonth(updateMonthYear);
        });
        $('#block-513949 .fc-prev').on('click', function() {
            cal.gotoPreviousMonth(updateMonthYear);
        });
        function updateMonthYear(){
            $month.html(cal.getMonthName());
            $year.html(cal.getYear());
            fetchDays();
        }
        function fetchDays(){
            if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                $.ajax({
                    type: 'GET',
                    dataType: 'json',
                    url: $('#block-513949 .url-template').attr('href') + '/search/?year='+cal.getYear()+'&month='+cal.getMonth()+'&fmt=json',
                    cache: true,
                    success: function(data) {
                        $.each(data, function(index, value){
                            if(value.result.numEvents > 0){
                                sMonth = value.result.month.toString();
                                if(sMonth.length < 2){ sMonth = '0'+sMonth }
                                sDay = value.result.day.toString();
                                if(sDay.length < 2){ sDay = '0'+sDay }
                                sString = sMonth + '-' + sDay + '-' + value.result.year;

                                oNumEvents = {};

                                var iOneDot = 1,
                                    iTwoDots = 2,
                                    iThreeDots = 3;

                                oNumEvents[sString] = '<div class="fc-data-item">';
                                if( value.result.numEvents > 0 && value.result.numEvents < iOneDot+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> ';
                                }else if( value.result.numEvents > iOneDot && value.result.numEvents < iTwoDots+1 ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }else if( value.result.numEvents > iTwoDots ){
                                    oNumEvents[sString] += '<i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i> <i class="fas tnt-circle"></i>';
                                }
                                oNumEvents[sString] += '</div>';

                                cal.setData(oNumEvents);
                            }
                        });

                        if( aChecked.indexOf(cal.getYear() + '-' + cal.getMonth()) == -1 ){
                            aChecked.push(cal.getYear() + '-' + cal.getMonth());
                        }
                    },
                    error: function(response) {
                        __tnt.log(response.status);
                    }
                });
            }
        }
        fetchDays();
    }); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/bulletins.a59a745aef840971e4a5186ee8ff5785.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/smdailyjournal.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.401fb49843570310569f23fe61cfb144.js"></script>
<script>/*<![CDATA[*/ __tnt.regions.stickyAnchor.init(); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc12358.add('act', serviceData);
	_cc12358.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc12358.add('act', dmpData);
	_cc12358.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>